<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ro-RO">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
        <title>Cum arăta economia României acum 20 de ani. Trecutul dominat de RAFO, Oltchim sau Rafinăria Astra versus prezentul cu Lidl, Kaufland sau Mega Image | Money</title>
        <link rel="profile" href="https://gmpg.org/xfn/11" />
        <link rel="pingback" href="https://www.money.ro/xmlrpc.php" />
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <link rel="shortcut icon" type="image/png" href="https://www.money.ro/wp-content/themes/mny/img/favicon.png" />

                <!--[if lt IE 9]>
        <script src="https://www.money.ro/wp-content/themes/mny/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="Treisprezece companii mari din 1998 sunt însă în picioare şi se menţin între cei mai mari jucători pe pieţele pe care activează. Petrom era liderul economiei" />

<meta name="keywords" itemprop="keywords" content="economie" />

<link rel="canonical" href="https://www.money.ro/cum-arata-economia-romaniei-acum-20-de-ani-trecutul-dominat-de-rafo-oltchim-sau-rafinaria-astra-versus-prezentul-cu-lidl-kaufland-sau-mega-image/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Money &raquo; Flux" href="https://www.money.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Money &raquo; Fluxul pentru comentarii" href="https://www.money.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.money.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f;c.supports={simple:d("simple"),flag:d("flag")},c.supports.simple&&c.supports.flag||(f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://www.money.ro/wp-content/themes/mny/style.css?ver=4.2.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://www.money.ro/wp-content/themes/mny/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.money.ro/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.money.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"ro_RO","version":"v2.7","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.money.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.money.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.money.ro/?p=292033' />
        <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/reset.css" />
        <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/main.css" />
        <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/jquery.cookiebar.css" />
        <meta property="fb:app_id" content="1600827910137276"/>
        <meta property="fb:admins" content="100000008523006" /> 
        <script src="https://www.money.ro/wp-content/themes/mny/js/jquery-2.1.1.min.js"></script>
        <script src="https://www.money.ro/wp-content/themes/mny/js/waypoints.min.js"></script>
        <script src="https://www.money.ro/wp-content/themes/mny/js/waypoints-sticky.min.js"></script>
        <script src="https://www.money.ro/wp-content/themes/mny/js/jquery.cookiebar.js"></script>
<script async type="text/javascript" src="//hm732.com/ffjgsryd1ui1n8dr11p8f7o8ixgiy6xojf3.js"></script>

        <script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2014 */
            if (typeof ado !== "object") {
                ado = {};
                ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                };
            }
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
        </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18741045-27', 'www.money.ro');
  ga('send', 'pageview');

</script>
        <script type="text/javascript">
            var springq =
                    springq || [];
            springq.push({
                "s": "moneyro",
                "cp": "Money",
                "url": document.location.href
            });
        </script>
        <script type="text/javascript">
            $(document).ready(function () {
                $.cookieBar({
                    message: 'Money.ro foloseste cookie-uri proprii si ale tertilor. Continuarea navigarii implica acceptarea lor. <a href="https://www.money.ro/termeni-si-conditii-cookies/" > Afla mai multe </a>',
                    acceptText: 'Inchide X',
                    expireDays: 365
                });
            });
        </script>

        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article: 'auto'});
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/somasocial-money/loader.js');
        </script>

                    <meta property="og:site_name" content="money.ro"/>
            <meta property="og:type" content="article" />
            <meta property="og:url"             content="https://www.money.ro/cum-arata-economia-romaniei-acum-20-de-ani-trecutul-dominat-de-rafo-oltchim-sau-rafinaria-astra-versus-prezentul-cu-lidl-kaufland-sau-mega-image/" />
            <meta property="og:title"           content="Cum arăta economia României acum 20 de ani. Trecutul dominat de RAFO, Oltchim sau Rafinăria Astra versus prezentul cu Lidl, Kaufland sau Mega Image" />
            <meta property="og:description"     content="Businessul companiilor a trecut prin schimbări dramatice faţă de 1998, cu falimente răsunătoare ale unor grei ai industriei, dar şi cu demonstraţii de forţă ale unor companii care au rezistat şi crescut odată cu economia locală. Dintre liderii economiei în 1998 cinci companii sunt în insolvenţă, iar Oltchim este în reorganizare judiciară după o perioadă în care combinatul chimic a trecut prin diferite etape de restructurare. Insolvenţa este de altfel un fenomen care a marcat ultimul deceniu al economiei locale, cu impact major în businessul companiilor." />
            <meta property="og:image"           content="https://www.money.ro/wp-content/plugins/Cronix/upload/11-poze.jpg" />

                        <!-- start master -->
        <script type="text/javascript">
            /* (c)AdOcean 2003-2010, MASTER: f5web_ro.money.ro Nou.Site */
            ado.master({id: 'hJYx3_0YXLKieJIDQShN6oVc4hkdRN47L1mWIKFUHLP.M7', server: 'thinkdigitalro.adocean.pl', keys: ''});
        </script>
        <!--  end master  -->
        <script>
            var timeframe = '1 week ago';
        </script>
        
        <!-- Cxense SATI script begin -->
        <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927422']);
        cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
        <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense SATI script end -->        
        
        
        
		
		<meta property="fb:pages" content="141577799220803" />
		
		

        		
		
    </head>
    <body data-rsssl=1 class="single single-post postid-292033 single-format-standard economie-parent-cat custom-font-enabled">
        
        <div class="search-box">
            <div class="search-box-cent">
<form role="search" method="get" id="searchform" class="searchform" action="https://www.money.ro/">
    <div class="search-form">
        <input type="submit" id="searchsubmit" value="" />
        <span class="close-search"> x </span>
        <input type="text" value="" name="s" id="s" />

    </div>
</form>            </div>
        </div>
        <script type="text/javascript">
                //<![CDATA[
                if (typeof newsletter_check !== "function") {
                    window.newsletter_check = function (f) {
                        var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
                        if (!re.test(f.elements["ne"].value)) {
                            alert("Email-ul introdus nu este corect");
                            return false;
                        }
                        if (f.elements["ny"] && !f.elements["ny"].checked) {
                            alert("Va rugam sa cititi si sa acceptati Termenii si conditiile");
                            return false;
                        }
                        return true;
                    }
                }
                //]]&gt;
        </script>
        <div class="news-overlay" style="z-index: 99999;"></div>
        <form id="newsletter-form"  style="z-index: 9999999!important;" method="post" action="https://www.money.ro/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">
            <div class="newsletter-pop">
                <div class="close-pop">x</div>
                <input type="text" name="nn" placeholder="Nume" required /> <br/>
                <input type="email" name="ne" placeholder="Email" required /> <br/>
                <input type="checkbox" name="ny" required /> <label> Sunt de acord cu termenii si conditiile money.ro.<br/></label>
                <input type="submit" name="send" value="INSCRIERE"/>
                <div class="news-submit-message"></div>
            </div>

        </form>
        <div class="header-wrapper">



            <div class="content-wrapper"  style="position:relative" >



                           <div class="logo">
                    <a href="https://www.money.ro" ><div class="logos"><img class="economie-logos" src="https://www.money.ro/wp-content/themes/mny/img/logos.png" alt="Money.ro" /></div></a>
                </div>
                <div class="extra">
                    <ul>
                        <li>
                            <div class="eur-container">
                                <div class="extra-img"> EUR</div>
                                <span>4.6507</span>
                            </div>
                            <div class="usd-container">
                                <div class="extra-img"> USD</div>
                                <span>3.8995</span>
                            </div>
                        </li>
                        <li>
                            <img class="weather-icon" src="https://www.money.ro/wp-content/themes/mny/img/c26.png" />
                            <span>9&deg; C</span>
                            <div class="weather-detail">
                                <span><img src="https://www.money.ro/wp-content/themes/mny/img/c26.png" alt="Vremea" ></span>
                                <div class="oras"> Bucuresti </div>
                                <div class="clear"></div>
                                <div class="vreme-stats"> Vant <br/><br/> <span>11</span> km/h</div>
                                <div class="vreme-stats"> Umiditate <br/> <br/> <span>83</span>%</div>
                                <div class="vreme-stats"> Presiune <br/><br/> <span> 33593 </span>hPa </div>

                            </div>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="sticky-wrapper">
                <div class="menu-wrapper">
                    <div class="content-wrapper">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-238018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238018"><a href="https://www.money.ro/"><div class=menu-logo></div></a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1325"><a href="https://www.money.ro/"><img class="current-cat-color" src="https://www.money.ro/wp-content/themes/mny/img/home_icon.png" /> <span class="for-mob">Toate</span></a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1316"><a href="https://www.money.ro/category/economie/">Economie</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1315"><a href="https://www.money.ro/category/actualitate/">Actualitate</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="https://www.money.ro/category/europa/">Europa</a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="https://www.money.ro/category/politic/">Politic</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="https://www.money.ro/category/externe/">Externe</a></li>
<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1322"><a href="https://www.money.ro/category/techscience/">Tech&#038;Science</a></li>
<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="https://www.money.ro/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-287288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287288"><a href="https://www.money.ro/category/trade-winds-2017/">Trade Winds 2017</a></li>
</ul></div>                        <div class="right-menu">
                            <ul>
                                <li>
                                    <a id="search-box" href="javascript:void(0)" />
                                    <img src="https://www.money.ro/wp-content/themes/mny/img/magnify.png" alt="Cautare">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.money.ro/feed/" />
                                    <img src="https://www.money.ro/wp-content/themes/mny/img/rss.png" alt="RSS" >
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </div>
                </div>
            </div>
        </div>
        <script>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</script>





<span style="display:none;" > string(8) "economie"
 </span>

    <script src="https://www.money.ro/wp-content/themes/mny/js/lightbox.min.js"></script>
    <link href="https://www.money.ro/wp-content/themes/mny/css/lightbox.css" type="text/css" rel="stylesheet" />
    <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/jquery.mCustomScrollbar.css" />
    <script src="https://www.money.ro/wp-content/themes/mny/js/jquery.mCustomScrollbar.concat.min.js"></script>
<div id="fb-root"></div>
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.0&appId=1600827910137276";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="sub-menu headr">
        <ul class="section-submenu"><li ><a href="https://www.money.ro/category/economie/alimentar/">Alimentar</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/economie/agricultura/">Agricultura</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/economie/finante-personale/">Finante Personale</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/economie/auto/">Auto</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/economie/credite/">Credite</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/economie/asigurari/">Asigurari</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/economie/companii/">Companii</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/economie/industrii/">Industrii</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/economie/imobiliare/">Imobiliare</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/economie/burse/">Burse</a></li> <li>|</li> <li class="more-sub"><a  href="javascript:void(0)" /> More <div class="down-more-arrow"></div> </a><ul class="more-submenu"><li><a href="https://www.money.ro/category/economie/fiscalitate/">Fiscalitate</a></li><li><a href="https://www.money.ro/category/economie/banci/">Banci</a></li><li><a href="https://www.money.ro/category/economie/curs-valutar/">Curs Valutar</a></li><li><a href="https://www.money.ro/category/economie/energie/">Energie</a></li><li><a href="https://www.money.ro/category/economie/joburihr/">Joburi/HR</a></li><li><a href="https://www.money.ro/category/economie/markets/">Markets</a></li><li><a href="https://www.money.ro/category/economie/retail/">Retail</a></li><li><a href="https://www.money.ro/category/economie/news/">News</a></li><li><a href="https://www.money.ro/category/economie/transport/">Transport</a></li><li><a href="https://www.money.ro/category/economie/mediacomunicare/">Media/Comunicare</a></li><li><a href="https://www.money.ro/category/economie/macroeconomie/">Macroeconomie</a></li><li><a href="https://www.money.ro/category/economie/turismhoreca/">Turism/HORECA</a></li></li></ul></ul></div>
<div class="add1000x200">
	<!-- BrandingTop Add Start-->
		<div id="adoceanthinkdigitalrowbrqopqndc" ></div>
		<script type="text/javascript">
			ado.slave('adoceanthinkdigitalrowbrqopqndc', {myMaster: 'hJYx3_0YXLKieJIDQShN6oVc4hkdRN47L1mWIKFUHLP.M7'});
		</script>
	</div>
    <!-- BrandingTop Add End-->
<div class="single-content-wrapper economie-single-wrapper">
	<!-- Interstitial Add Start-->
	<div class="interstitial">
        <div id="adoceanthinkdigitalrotcihcnksux" ></div>
        <script type="text/javascript">
            ado.slave('adoceanthinkdigitalrotcihcnksux', {myMaster: 'hJYx3_0YXLKieJIDQShN6oVc4hkdRN47L1mWIKFUHLP.M7'});
        </script>
	</div>
    <!-- Interstitial Add End-->


    <div id="6524e969e2" class="pagefair-acceptable" dims="728x90"></div>
	<div class="art-add728x90">
		<div id="adoceanthinkdigitalrovnnqnnpgzx" class="add728x90 inline-block"></div>
		<script type="text/javascript">
			ado.slave('adoceanthinkdigitalrovnnqnnpgzx', {myMaster: 'hJYx3_0YXLKieJIDQShN6oVc4hkdRN47L1mWIKFUHLP.M7'});
		</script>
	</div>
        <div class="primary-content">
        <div class="breadcrumbs">
            <ul id="breadcrumbs"><li><a href="https://www.money.ro">Home</a></li><li class="separator"> > </li><li></li><li><a href="https://www.money.ro/category/economie/">Economie</a></li><li></li><li class="separator"> > </li><li>Cum arăta economia României acum 20 de ani. Trecutul dominat de RAFO,...</li></ul>        </div>
        <a href="https://www.money.ro/wp-content/plugins/Cronix/upload/11-poze.jpg" data-lightbox="galerie" data-title="">
            <div class="thumbnail-single"  style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/11-poze.jpg');">
            </div>
        </a>
        <div class="social-links">
            <div id="facebook-likes">
                <div class="fb-like" data-href="https://www.money.ro/cum-arata-economia-romaniei-acum-20-de-ani-trecutul-dominat-de-rafo-oltchim-sau-rafinaria-astra-versus-prezentul-cu-lidl-kaufland-sau-mega-image/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
            </div>
            <div class="separator-social"></div>
            <div class="twitter-tweets">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.money.ro/cum-arata-economia-romaniei-acum-20-de-ani-trecutul-dominat-de-rafo-oltchim-sau-rafinaria-astra-versus-prezentul-cu-lidl-kaufland-sau-mega-image/">Tweet</a>
            </div>

            <div class="mails-mail">
                 <a class="email" title="Email a friend" href="mailto:?to=&subject=Cum arăta economia României acum 20 de ani. Trecutul dominat de RAFO, Oltchim sau Rafinăria Astra versus prezentul cu Lidl, Kaufland sau Mega Image&body=Treisprezece companii mari din 1998 sunt însă în picioare şi se menţin între cei mai mari jucători pe pieţele pe care activează.

Petrom era liderul economiei locale în 1998, cu o cifră de afaceri de 2,5 mld. lei. Nouăsprezece ani mai târziu, compania petrolieră care în 2004 intra în portofoliul grupului austriac OMV, raporta o cifră de afaceri de 12,5 mld. lei şi rămânea în top trei cele mai mari companii locale după Automobile Dacia.

&nbsp;

Articolul integral pe ZF.

&nbsp;

&nbsp;">
                    <img src="https://www.money.ro/wp-content/themes/mny/img/message_single.png" alt="Message"/>
                </a>
            </div>
            <div class="separator-social float-right"></div>
            <div class="comments-comment extr">
                  <a href="javascript:void(0)">
                        <img src="https://www.money.ro/wp-content/themes/mny/img/chat_single.png" alt="Comentarii" />
                  </a>  
            </div>
            <script type="text/javascript" language="javascript">
                var btn_style = '37x65';
                var article_id = 292033;
                var mc_url = 'https://www.money.ro/cum-arata-economia-romaniei-acum-20-de-ani-trecutul-dominat-de-rafo-oltchim-sau-rafinaria-astra-versus-prezentul-cu-lidl-kaufland-sau-mega-image/';
            </script>


        </div>
        <div class="title-single">
           <h1> Cum arăta economia României acum 20 de ani. Trecutul dominat de RAFO, Oltchim sau Rafinăria Astra versus prezentul cu Lidl, Kaufland sau Mega Image</h1>
        </div>
        <div class="subtitle-single">
            <h2> Businessul companiilor a trecut prin schimbări dramatice faţă de 1998, cu falimente răsunătoare ale unor grei ai industriei, dar şi cu demonstraţii de forţă ale unor companii care au rezistat şi crescut odată cu economia locală. Dintre liderii economiei în 1998 cinci companii sunt în insolvenţă, iar Oltchim este în reorganizare judiciară după o perioadă în care combinatul chimic a trecut prin diferite etape de restructurare. Insolvenţa este de altfel un fenomen care a marcat ultimul deceniu al economiei locale, cu impact major în businessul companiilor.</h2>
        </div>
        <div class="clear"></div>
                <div class="content-line"><strong>Author:</strong> Mihai Voican |<strong> Sursa: </strong> zf.ro | Publicat: 28.12.2017, 18:45 | <strong> Actualizat:</strong> 28.12.2017, 18:45</div>
        <div class="single-desc">
            <div class="actual-content" id="articleContent">
                <div class="add160x600">
                    <div id="adoceanthinkdigitalroqdpnfkehow" ></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalroqdpnfkehow', {myMaster: 'hJYx3_0YXLKieJIDQShN6oVc4hkdRN47L1mWIKFUHLP.M7'});
                    </script>
                </div>
                <div id="fb-root"></div>
<p>Treisprezece companii mari din 1998 sunt însă în picioare şi se menţin între cei mai mari jucători pe pieţele pe care activează.</p>
<p>Petrom era liderul economiei locale în 1998, cu o cifră de afaceri de 2,5 mld. lei. Nouăsprezece ani mai târziu, compania petrolieră care în 2004 intra în portofoliul grupului austriac OMV, raporta o cifră de afaceri de 12,5 mld. lei şi rămânea în top trei cele mai mari companii locale după Automobile Dacia.</p>
<p>&nbsp;</p>
<p>Articolul integral pe <a href="http://www.zf.ro/companii/cum-arata-economia-romaniei-acum-20-de-ani-trecutul-dominat-de-rafo-oltchim-sau-rafinaria-astra-versus-prezentul-cu-lidl-kaufland-sau-mega-image-16911160" target="_blank"><strong>ZF</strong>.</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                <div id="taboola-below-article-thumbnails"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                    });
                </script>
				<div style="clear:both"> </div>
				<br /><br />



				<div class="add520x200">
                    <div id="adoceanthinkdigitalroqahnmtfivi" ></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalroqahnmtfivi', {myMaster: 'hJYx3_0YXLKieJIDQShN6oVc4hkdRN47L1mWIKFUHLP.M7'});
                    </script>
                </div>
				
				<div id="ado-Ev9GbdoB4s1rfnC23Z29hG4_DZrR_KcVgISYWoM.jxD.C7"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textlink.textlink_1 */
				ado.placement({id: 'ado-Ev9GbdoB4s1rfnC23Z29hG4_DZrR_KcVgISYWoM.jxD.C7', server: 'thinkdigitalro.adocean.pl' });
				</script>		
				<div id="ado-0Pwwz67yJ74Ur.IKr6guV0QlXdyyv8btiY0l7QeiMcD.I7"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textlink.textlink_2 */
				ado.placement({id: 'ado-0Pwwz67yJ74Ur.IKr6guV0QlXdyyv8btiY0l7QeiMcD.I7', server: 'thinkdigitalro.adocean.pl' });
				</script>

				<div id="ado-WwHmcpeH0p3Zi5uEcLYxQ_3uLTzh1uceScs4kba6zvz.B7"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textlink.textlink_3 */
				ado.placement({id: 'ado-WwHmcpeH0p3Zi5uEcLYxQ_3uLTzh1uceScs4kba6zvz.B7', server: 'thinkdigitalro.adocean.pl' });
				</script>
            </div>
            <div class="single-content-sidebar">
            </div>
        </div>
                



    </div>
    <div class="facebook-comments">
        
		<fb:comments href="https://www.money.ro/cum-arata-economia-romaniei-acum-20-de-ani-trecutul-dominat-de-rafo-oltchim-sau-rafinaria-astra-versus-prezentul-cu-lidl-kaufland-sau-mega-image/" num_posts="5" width="699"></fb:comments>
        <div class="clear"></div>
    </div>
    <div class="sidebar">
                <div class="newsletter">
            <div class="newsletter-button economie">
                <img src="https://www.money.ro/wp-content/themes/mny/img/newsletter.png" alt="Newsletter" />
            </div>
            <div class="letter">
                <div class="bolder">NEWSLETTER</div><br/>
                ESTI IN PAS CU CELE MAI NOI STIRI
            </div>
            
            <div class="clear"></div>
        </div>

        <div id="2273b6794f" class="pagefair-acceptable" dims="300x250"></div>

        <div id="adoceanthinkdigitalrosoehbljlqs" class="add300x250"></div>
        <script type="text/javascript">
            ado.slave('adoceanthinkdigitalrosoehbljlqs', {myMaster: 'hJYx3_0YXLKieJIDQShN6oVc4hkdRN47L1mWIKFUHLP.M7'});
        </script>
            <div class="sub-sidebar">
                                                    <div class="most-read economie-single-most-read">
                        <div class="most-read-title bolder">
                            Stiri similare
                        </div>
                    </div>
                    <div class="most-read-news">
                                                                            <div class="most-read-news-item" >
                                <a href="https://www.money.ro/cum-arata-economia-romaniei-acum-20-de-ani-trecutul-dominat-de-rafo-oltchim-sau-rafinaria-astra-versus-prezentul-cu-lidl-kaufland-sau-mega-image/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/11-poze.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Economie                                    | 18:45                                    <div class="most-read-title-item"><a href="https://www.money.ro/cum-arata-economia-romaniei-acum-20-de-ani-trecutul-dominat-de-rafo-oltchim-sau-rafinaria-astra-versus-prezentul-cu-lidl-kaufland-sau-mega-image/">Cum arăta economia României acum 20 de... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/guvern-pachet-de-investitii-in-infrastructura-rutiera-si-feroviara-de-zeci-de-miliarde-pentru-perioada-2021-2027/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/autostrada.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Economie                                    | 17:12                                    <div class="most-read-title-item"><a href="https://www.money.ro/guvern-pachet-de-investitii-in-infrastructura-rutiera-si-feroviara-de-zeci-de-miliarde-pentru-perioada-2021-2027/">Guvern: Pachet de investiții în infrastructura... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/transgaz-cumpara-vestmoldtransgaz-compania-care-detine-gazoductul-iasi-ungheni/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Vestmoldtransgaz.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Economie                                    | 16:38                                    <div class="most-read-title-item"><a href="https://www.money.ro/transgaz-cumpara-vestmoldtransgaz-compania-care-detine-gazoductul-iasi-ungheni/">Transgaz cumpără Vestmoldtransgaz, compania... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/mega-image-a-cedat-in-acest-an-titlul-de-cea-mai-extinsa-retea-de-magazine-din-romania/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/profi-bucuresti-basarabiei-city.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Retail                                    | 15:53                                    <div class="most-read-title-item"><a href="https://www.money.ro/mega-image-a-cedat-in-acest-an-titlul-de-cea-mai-extinsa-retea-de-magazine-din-romania/">Mega Image a cedat în acest an titlul de... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/stroe-comisia-europeana-a-acceptat-cererea-de-finantare-a-magistralei-de-metrou-spre-otopeni/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Stroe.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Economie                                    | 14:56                                    <div class="most-read-title-item"><a href="https://www.money.ro/stroe-comisia-europeana-a-acceptat-cererea-de-finantare-a-magistralei-de-metrou-spre-otopeni/">Stroe: Comisia Europeană a acceptat cererea... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/ministrul-finantelor-nu-se-amana-intrarea-in-vigoare-a-masurilor-privind-transferul-contributiilor-sociale/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Ionut-Misa.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Politic                                    | 14:20                                    <div class="most-read-title-item"><a href="https://www.money.ro/ministrul-finantelor-nu-se-amana-intrarea-in-vigoare-a-masurilor-privind-transferul-contributiilor-sociale/">Ministrul Finanțelor: Nu se amână intrarea... </a></div>

                                </div>
                            </div>
                        
                    </div>

                                <div id="adoceanthinkdigitalropplneidqan" class="add300x250"></div>
                <script type="text/javascript">
                    ado.slave('adoceanthinkdigitalropplneidqan', {myMaster: 'hJYx3_0YXLKieJIDQShN6oVc4hkdRN47L1mWIKFUHLP.M7'});
                </script>
                <div class="most-read economie-single-most-read">
                    <div class="most-read-title bolder">
                        Cele mai Citite stiri
                        <div class="timeframe24">24H</div> |
                        <div class="timeframe7 timeframe-active"> 7 ZILE </div>
                    </div>
                </div>
                <div class="most-read-news most-read-bews-fix">
                    


    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/fost-sef-al-fiscului-ne-paste-o-noua-criza/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/646x404 (1).jpg')" ></div></a>
            <div class="most-read-category" >
                General | 9:47                <div class="most-read-title-item"><a href="https://www.money.ro/fost-sef-al-fiscului-ne-paste-o-noua-criza/">Fost șef al FISCULUI: Ne paște o nouă... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/mitul-elevilor-olimpici-desfiintat-de-cifre/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/elevi_olimpici.jpg')" ></div></a>
            <div class="most-read-category" >
                Actualitate | 10:02                <div class="most-read-title-item"><a href="https://www.money.ro/mitul-elevilor-olimpici-desfiintat-de-cifre/">Mitul elevilor olimpici, desfiinţat de... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/adio-whatsapp-aplicatia-nu-va-mai-functiona-pe-orice-telefon-mobil-2/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/00-whatsapp-tips-lead_stuff-1024x768.jpg')" ></div></a>
            <div class="most-read-category" >
                Tech&amp;Science | 14:22                <div class="most-read-title-item"><a href="https://www.money.ro/adio-whatsapp-aplicatia-nu-va-mai-functiona-pe-orice-telefon-mobil-2/">Adio, Whatsapp! Aplicaţia nu va mai funcţiona... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/previziune-apocaliptica-pentru-romania-estimez-ca-nu-vor-fi-mii-ci-zeci-de-mii-de-falimente-de-imm-uri/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/faliment-605x.jpg')" ></div></a>
            <div class="most-read-category" >
                General | 9:10                <div class="most-read-title-item"><a href="https://www.money.ro/previziune-apocaliptica-pentru-romania-estimez-ca-nu-vor-fi-mii-ci-zeci-de-mii-de-falimente-de-imm-uri/">Previziune apocaliptică pentru România:... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/ce-se-intampla-in-interiorul-barajului-de-la-bicaz-secretele-colosului-de-beton/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/baraj-bicaz.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 12:34                <div class="most-read-title-item"><a href="https://www.money.ro/ce-se-intampla-in-interiorul-barajului-de-la-bicaz-secretele-colosului-de-beton/">Ce se întâmplă în interiorul barajului... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/cat-va-costa-energia-electrica-la-1-ianuarie-pentru-cei-care-nu-si-au-schimbat-furnizorul-sau-contractul/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/contor_electric_467654_20429500.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 9:31                <div class="most-read-title-item"><a href="https://www.money.ro/cat-va-costa-energia-electrica-la-1-ianuarie-pentru-cei-care-nu-si-au-schimbat-furnizorul-sau-contractul/">Cât va costa energia electrică la 1 ianuarie... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/viata-unui-copil-de-bani-gata-arat-prea-bine-sunt-prea-frumoasa-si-prea-educata-pentru-o-slujba-de-birou/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/335117bd00000578-3547280-image-a-66-1461056488924.jpg')" ></div></a>
            <div class="most-read-category" >
                Lifestyle | 9:28                <div class="most-read-title-item"><a href="https://www.money.ro/viata-unui-copil-de-bani-gata-arat-prea-bine-sunt-prea-frumoasa-si-prea-educata-pentru-o-slujba-de-birou/">Viaţa unui copil de bani gata .&#8221;Arăt... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/siretlicul-gandit-de-150-000-de-romani-pentru-a-scapa-de-plata-unui-impozit-paguba-estimata-la-10-milioane-de-lei/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/ianuarie-2013-cresc-taxele-si-impozitele-locale-masina-casa-teren-18274300.jpg')" ></div></a>
            <div class="most-read-category" >
                General | 14:15                <div class="most-read-title-item"><a href="https://www.money.ro/siretlicul-gandit-de-150-000-de-romani-pentru-a-scapa-de-plata-unui-impozit-paguba-estimata-la-10-milioane-de-lei/">Şiretlicul gândit de 150.000 de români... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/inca-o-fabrica-se-inchide-in-romania-iar-muncitorii-vor-fi-dati-afara/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/lactate.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 10:13                <div class="most-read-title-item"><a href="https://www.money.ro/inca-o-fabrica-se-inchide-in-romania-iar-muncitorii-vor-fi-dati-afara/">Încă o fabrică se închide în România,... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/veste-uriasa-inca-o-fabrica-se-deschide-in-romania-se-vor-crea-sute-de-locuri-de-munca/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/10-fabrica-arctic-interior-sm.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 9:17                <div class="most-read-title-item"><a href="https://www.money.ro/veste-uriasa-inca-o-fabrica-se-deschide-in-romania-se-vor-crea-sute-de-locuri-de-munca/">Veste uriaşă: Încă o fabrică se deschide... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
                    <div id="adoceanthinkdigitalromadeivmuvi" class="add300x250 dissapear"></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalromadeivmuvi', {myMaster: 'hJYx3_0YXLKieJIDQShN6oVc4hkdRN47L1mWIKFUHLP.M7'});
                    </script>
					   <div id="adoceanthinkdigitalrozakklsgjeh" class="add300x250 dissapear"></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalrozakklsgjeh', {myMaster: 'hJYx3_0YXLKieJIDQShN6oVc4hkdRN47L1mWIKFUHLP.M7'});
                    </script>
					<div class="scroll-fix-sidebar" ></div>
                </div>
<div class="clear"></div>
            </div>
        <div class="clear"></div>
    </div>
            <div class="clear"></div>
</div>

<script>
		$(window).load(function(){
			$(".sub-sidebar").mCustomScrollbar({
				theme:'minimal-dark'
			});
		});

</script>
<script>
    $(".comments-comment").click(function() {
        $('html, body').animate({
            scrollTop: $(".facebook-comments").offset().top
        }, 1000);
        setTimeout(function(){
            $('.facebook-comments').css('background','rgba(0,0,0,.15)');
        },900);
        setTimeout(function(){
            $('.facebook-comments').css('background','#fff');
        },1150);
    });
    
    $('.timeframe24').click(function(){
        $('.timeframe7').removeClass('timeframe-active');
        $('.timeframe24').addClass('timeframe-active');
        $.ajax({
            type: 'POST',
            url: 'https://www.money.ro/wp-content/themes/mny/page-templates/custom-sidebar.php',
            data: {timeframe: '1 day ago'},
            dataType: 'html',
            success:function(result){
                $('.most-read-news').html(result);
            }
        });
    });
    $('.timeframe7').click(function(){
        $('.timeframe24').removeClass('timeframe-active');
        $('.timeframe7').addClass('timeframe-active');
        $.ajax({
            type: 'POST',
            url: 'https://www.money.ro/wp-content/themes/mny/page-templates/custom-sidebar.php',
            data: {timeframe: '1 week ago'},
            success:function(result){
                $('.most-read-news').html(result);
            }
        });
    });
</script>
<div id="ado-3Qw1V6Ng3U0bAMAv7L614gtq82_jY7J4Q_yW7W0jaoL.77"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textads.textads */
ado.placement({id: 'ado-3Qw1V6Ng3U0bAMAv7L614gtq82_jY7J4Q_yW7W0jaoL.77', server: 'thinkdigitalro.adocean.pl' });
</script>

<style>
    p{    margin: 10px 0px;}
    .alignleft {
        float: left;
        margin-right: 18px;
    }
</style>

<div class="footer">
 <div class="footer-up">
     <div class="menu-footer">
         <div class="menu-footer-container"><ul id="menu-footer" class="menu-footer-menu"><li id="menu-item-237961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237961"><a href="#"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1359"><a href="https://www.money.ro/category/economie/">Economie</a></li>
	<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1361"><a href="https://www.money.ro/category/economie/banci/">Banci</a></li>
	<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="https://www.money.ro/category/economie/auto/">Auto</a></li>
	<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://www.money.ro/category/economie/imobiliare/">Imobiliare</a></li>
	<li id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="https://www.money.ro/category/economie/markets/">Markets</a></li>
	<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362"><a href="https://www.money.ro/category/economie/companii/">Companii</a></li>
	<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363"><a href="https://www.money.ro/category/economie/curs-valutar/">Curs Valutar</a></li>
</ul>
</li>
<li id="menu-item-237962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237962"><a href="#"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.money.ro/category/actualitate/">Actualitate</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.money.ro/category/actualitate/social/">Social</a></li>
	<li id="menu-item-1355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.money.ro/category/actualitate/justitie/">Justitie</a></li>
	<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.money.ro/category/actualitate/sanatate/">Sanatate</a></li>
	<li id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356"><a href="https://www.money.ro/category/actualitate/mediu/">Mediu</a></li>
	<li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.money.ro/category/actualitate/invatamant/">Invatamant</a></li>
	<li id="menu-item-247359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247359"><a href="https://www.money.ro/category/actualitate/opinii/">Opinii</a></li>
</ul>
</li>
<li id="menu-item-237963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237963"><a href="#"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1370"><a href="https://www.money.ro/category/techscience/">Tech&#038;Science</a></li>
	<li id="menu-item-1372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1372"><a href="https://www.money.ro/category/techscience/internet/">Internet</a></li>
	<li id="menu-item-1376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1376"><a href="https://www.money.ro/category/techscience/telecom/">Telecom</a></li>
	<li id="menu-item-1375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375"><a href="https://www.money.ro/category/techscience/tehnologie/">Tehnologie</a></li>
	<li id="menu-item-1374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://www.money.ro/category/techscience/stiinta/">Stiinta</a></li>
	<li id="menu-item-1373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1373"><a href="https://www.money.ro/category/techscience/software/">Software</a></li>
	<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="https://www.money.ro/category/techscience/gadgets/">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-237964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237964"><a href="#"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1366"><a href="https://www.money.ro/category/europa/">Europa</a></li>
	<li id="menu-item-1369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1369"><a href="https://www.money.ro/category/politic/">Politic</a></li>
	<li id="menu-item-1367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1367"><a href="https://www.money.ro/category/externe/">Externe</a></li>
	<li id="menu-item-1368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1368"><a href="https://www.money.ro/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
</ul></div>     </div>
     <div class="footer-col3">
         <div class="titluri">
             Informatii
         </div>

         <div class="footer-info">
             <a href="https://www.money.ro/termeni-si-conditii/" > Termeni si conditii</a>
             <a href="https://www.money.ro/termeni-si-conditii-cookies/" > Cookies</a>
             <a href="https://www.money.ro/despre-noi/" > Despre noi</a>
             <a href="https://www.money.ro/contact/" > Contact</a>
         </div>
     </div>
     <div class="footer-col4">
         <div class="titluri">
             Servicii aditionale
         </div>

         <div class="footer-info">
             <a href="#" > Streaming</a>
             <a href="#" > Revista</a>
             <a href="#" > Publicatii</a>
         </div>
     </div>
     <div class="clear"></div>
 </div>
    <div class="lower-footer">

        <div class="footer-col1">
            <div class="logo">
                <img src="https://www.money.ro/wp-content/themes/mny/img/logo-main.png" alt="Money"/>
            </div>
            <br />
            <div class="copy">
                &copy; 2015 MONEY.RO <br />
                Toate drepturile rezervate.
            </div>
        </div>
        <div class="footer-col2">
            <div class="titluri">
                Social Media
            </div><br />
            urmariti-ne pe <br />
            <div class="facebook"><a target="_blank" href="https://www.facebook.com/moneyro" rel="nofollow" ><img src="https://www.money.ro/wp-content/themes/mny/img/facebook.png" alt="Facebook"></a></div>
            <div class="twitter"><a target="_blank" href="https://twitter.com/MoneyRoNews" rel="nofollow" ><img src="https://www.money.ro/wp-content/themes/mny/img/twitter.png" alt="Twitter"></a></div>
            <div class="rss"><a target="_blank" href="https://www.money.ro/feed" ><img src="https://www.money.ro/wp-content/themes/mny/img/rss-black.png" alt="RSS"></a></div>
            <br/>
            <div class="adc"><div class="text-adc">Webdesign by Adcentric </div><a href="http://www.adcentric.ro" target="_blank"><img src="https://www.money.ro/wp-content/themes/mny/img/adc.png" alt="Webdesign and Development by Adcentric"></a></div>
        </div>
    </div>
</div>

<!-- begin js pacontainer - money -->

<script src="https://pacontainer.s3.amazonaws.com/ro/money.js" type="text/javascript"></script>

<!-- end tag -->

<script type="text/javascript">
(function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = 'https://www.money.ro/wp-content/themes/mny/js/spring.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
})();
</script>


<div id="ado-gnABaQdnbK66ebEbakpxzsJVEEhPdUL6hDCTN2iUp6f.Y7"></div>

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'ED694B68961F4708';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<script type="text/javascript">
    /* (c)AdOcean 2003-2015, thinkdigital_ro.Money.ro.Textlink.inread */
    ado.placement({id: 'ado-gnABaQdnbK66ebEbakpxzsJVEEhPdUL6hDCTN2iUp6f.Y7', server: 'thinkdigitalro.adocean.pl' });
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>

<script type='text/javascript' src='https://www.money.ro/wp-content/themes/mny/js/navigation.js?ver=20140711'></script>

<script type="text/javascript">
    avandor_account="14bfa6bb14875e45bba028a21ed38046";
    var avandor = document.createElement('script');
    avandor.type = 'text/javascript';
    avandor.async = true;
    avandor.src = '//profiling.avandor.com/platform.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
</script>


</body>
</html>