<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ro-RO">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
        <title>&quot;UDMR va decide cu o zi înaintea votului dacă susţine sau nu moţiunea de cenzură&quot; | Money</title>
        <link rel="profile" href="https://gmpg.org/xfn/11" />
        <link rel="pingback" href="https://www.money.ro/xmlrpc.php" />
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <link rel="shortcut icon" type="image/png" href="https://www.money.ro/wp-content/themes/mny/img/favicon.png" />

        <script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>

                <!--[if lt IE 9]>
        <script src="https://www.money.ro/wp-content/themes/mny/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        
<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="&quot;Noi întotdeauna decidem cu o zi înainte (cum votează la moțiunea de cenzură - n.r.), în ziua respectivă dezbaterii, este o şedinţă reunită a grupurilor" />

<meta name="keywords"  content="instant articles,politic" />

<link rel="canonical" href="https://www.money.ro/udmr-va-decide-cu-o-zi-inaintea-votului-daca-sustine-sau-nu-motiunea-de-cenzura/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Money &raquo; Flux" href="https://www.money.ro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.money.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.money.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://www.money.ro/wp-content/themes/mny/style.css?ver=4.9.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://www.money.ro/wp-content/themes/mny/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsletter-css'  href='https://www.money.ro/wp-content/plugins/newsletter/style.css?ver=5.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.money.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.money.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.money.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"ro_RO","version":"v2.7","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='https://www.money.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.money.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.money.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.money.ro/?p=315860' />
<link rel="alternate" type="application/json+oembed" href="https://www.money.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.money.ro%2Fudmr-va-decide-cu-o-zi-inaintea-votului-daca-sustine-sau-nu-motiunea-de-cenzura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.money.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.money.ro%2Fudmr-va-decide-cu-o-zi-inaintea-votului-daca-sustine-sau-nu-motiunea-de-cenzura%2F&#038;format=xml" />
			<meta property="fb:pages" content="141577799220803" />
							<meta property="ia:markup_url" content="https://www.money.ro/udmr-va-decide-cu-o-zi-inaintea-votului-daca-sustine-sau-nu-motiunea-de-cenzura/?ia_markup=1" />
				      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.money.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.money.ro");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0aa86bb1-5466-44be-adce-0edcf27eb1e0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.money.ro/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.049ba086-b9bb-478c-827f-71a35c67ecc8";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			#menu-item-1329 {
	border-top: 1px solid #07d199;
}

em {
	font-syle: italic !important;
}		</style>
	        <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/reset.css" />
        <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/main.css" />
        <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/jquery.cookiebar.css" />
        <meta property="fb:app_id" content="1600827910137276"/>
        <meta property="fb:admins" content="100000008523006" /> 
        <script src="https://www.money.ro/wp-content/themes/mny/js/jquery-2.1.1.min.js"></script>
        <script src="https://www.money.ro/wp-content/themes/mny/js/waypoints.min.js"></script>
        <script src="https://www.money.ro/wp-content/themes/mny/js/waypoints-sticky.min.js"></script>
        <script src="https://www.money.ro/wp-content/themes/mny/js/jquery.cookiebar.js"></script>
<script async type="text/javascript" src="//hm732.com/ffjgsryd1ui1n8dr11p8f7o8ixgiy6xojf3.js"></script>

        <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2014 */
            if (typeof ado !== "object") {
                ado = {};
                ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                };
            }
            ado.config({mode: "new", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
        </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18741045-27', 'www.money.ro');
  ga('send', 'pageview');

</script>

        <!-- No longer needed, GDPR implementation via Cookie Notice plugin  -->
        <!-- <script type="text/javascript">
            $(document).ready(function () {
                $.cookieBar({
                    message: 'Money.ro foloseste cookie-uri proprii si ale tertilor. Continuarea navigarii implica acceptarea lor. <a href="https://www.money.ro/termeni-si-conditii-cookies/" > Afla mai multe </a>',
                    acceptText: 'Inchide X',
                    expireDays: 365
                });
            });
        </script> -->

        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article: 'auto'});
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/somasocial-money/loader.js');
        </script>

                    <meta property="og:site_name" content="money.ro"/>
            <meta property="og:type" content="article" />
            <meta property="og:url"             content="https://www.money.ro/udmr-va-decide-cu-o-zi-inaintea-votului-daca-sustine-sau-nu-motiunea-de-cenzura/" />
            <meta property="og:title"           content="„UDMR va decide cu o zi înaintea votului dacă susţine sau nu moţiunea de cenzură”" />
            <meta property="og:description"     content="Liderul senatorilor UDMR, Cseke Attila, susține într-un interviu la RFI că PNL nu doreşte să preia guvernarea și că sub actuala conducere liberalii s-au distanţat de la anumite valori şi de la colaborarea bună cu formaţiunea maghiară." />
            <meta property="og:image"           content="https://www.money.ro/wp-content/plugins/Cronix/upload/csekeattila.jpg" />

                        <!-- start master -->
        <script type="text/javascript">
            /* (c)AdOcean 2003-2010, MASTER: f5web_ro.money.ro Nou.Site */
            ado.master({id: 'uJKQti4DN0f2Lsei61aqOQLCwsG6954usVWAoyTdRfT.67', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString()});
        </script>
        <!--  end master  -->
        <script>
            var timeframe = '1 week ago';
        </script>
        
        <!-- Cxense SATI script begin -->
        <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927422']);
        cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
        <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense SATI script end -->        
        
        
        
		
		<meta property="fb:pages" content="141577799220803" />
		
		

        <!-- start master -->
        <script type="text/javascript">
        /* (c)AdOcean 2003-2018, MASTER: thinkdigital_ro.Money.ro.Lifestyle */
        ado.master({id: 'ods3hz_aJvT1_9ExdK09SobiAIqQDqOaihXDMxsWx9z.L7', server: 'thinkdigitalro.adocean.pl' });
        </script>
        <!--  end master  -->
		
		
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-315860 single-format-standard instant-articles-parent-cat cookies-not-set custom-font-enabled">
        
        <div class="search-box">
            <div class="search-box-cent">
<form role="search" method="get" id="searchform" class="searchform" action="https://www.money.ro/">
    <div class="search-form">
        <input type="submit" id="searchsubmit" value="" />
        <span class="close-search"> x </span>
        <input type="text" value="" name="s" id="s" />

    </div>
</form>            </div>
        </div>
        <script type="text/javascript">
                //<![CDATA[
                if (typeof newsletter_check !== "function") {
                    window.newsletter_check = function (f) {
                        var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
                        if (!re.test(f.elements["ne"].value)) {
                            alert("Email-ul introdus nu este corect");
                            return false;
                        }
                        if (f.elements["ny"] && !f.elements["ny"].checked) {
                            alert("Va rugam sa cititi si sa acceptati Termenii si conditiile");
                            return false;
                        }
                        return true;
                    }
                }
                //]]&gt;
        </script>
        <div class="news-overlay" style="z-index: 99999;"></div>
        <form id="newsletter-form"  style="z-index: 9999999!important;" method="post" action="https://www.money.ro/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">
            <div class="newsletter-pop">
                <div class="close-pop">x</div>
                <input type="text" name="nn" placeholder="Nume" required /> <br/>
                <input type="email" name="ne" placeholder="Email" required /> <br/>
                <input type="checkbox" name="ny" required /> <label> Sunt de acord cu termenii si conditiile money.ro.<br/></label>
                <input type="submit" name="send" value="INSCRIERE"/>
                <div class="news-submit-message"></div>
            </div>

        </form>
        <div class="header-wrapper">



            <div class="content-wrapper"  style="position:relative" >



                           <div class="logo">
                    <a href="https://www.money.ro" data-wpel-link="internal"><div class="logos"><img class="instant-articles-logos" src="https://www.money.ro/wp-content/themes/mny/img/logos.png" alt="Money.ro" /></div></a>
                </div>
                <div class="extra">
                    <ul>
                        <li>
                            <div class="eur-container">
                                <div class="extra-img"> EUR</div>
                                <span>4.6485</span>
                            </div>
                            <div class="usd-container">
                                <div class="extra-img"> USD</div>
                                <span>4.0861</span>
                            </div>
                        </li>
                        <li>
                            <img class="weather-icon" src="https://www.money.ro/wp-content/themes/mny/img/c31.png" />
                            <span>-1&deg; C</span>
                            <div class="weather-detail">
                                <span><img src="https://www.money.ro/wp-content/themes/mny/img/c31.png" alt="Vremea" ></span>
                                <div class="oras"> Bucuresti </div>
                                <div class="clear"></div>
                                <div class="vreme-stats"> Vant <br/><br/> <span>13</span> km/h</div>
                                <div class="vreme-stats"> Umiditate <br/> <br/> <span>99</span>%</div>
                                <div class="vreme-stats"> Presiune <br/><br/> <span> 34203 </span>hPa </div>

                            </div>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="sticky-wrapper">
                <div class="menu-wrapper">
                    <div class="content-wrapper">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-238018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-238018"><a href="https://www.money.ro/" data-wpel-link="internal"><div class=menu-logo></div></a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1325"><a href="https://www.money.ro/" data-wpel-link="internal"><img class="current-cat-color" src="https://www.money.ro/wp-content/themes/mny/img/home_icon.png" /> <span class="for-mob">Toate</span></a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1316"><a href="https://www.money.ro/category/economie/" data-wpel-link="internal">Economie</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1315"><a href="https://www.money.ro/category/actualitate/" data-wpel-link="internal">Actualitate</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="https://www.money.ro/category/europa/" data-wpel-link="internal">Europa</a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1321"><a href="https://www.money.ro/category/politic/" data-wpel-link="internal">Politic</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="https://www.money.ro/category/externe/" data-wpel-link="internal">Externe</a></li>
<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1322"><a href="https://www.money.ro/category/techscience/" data-wpel-link="internal">Tech&#038;Science</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="https://www.money.ro/category/sanatate/" data-wpel-link="internal">Sanatate</a></li>
<li id="menu-item-296669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296669"><a href="https://www.money.ro/category/comunicate/" data-wpel-link="internal">Comunicate</a></li>
<li id="menu-item-295238" class="hide_desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-295238"><a href="https://www.money.ro/convertor-valutar/" data-wpel-link="internal">Convertor Valutar</a></li>
</ul></div>                        <div class="right-menu">
                            <ul>
                                <li>
                                    <a id="search-box" href="javascript:void(0)" /="" data-wpel-link="internal">
                                    <img src="https://www.money.ro/wp-content/themes/mny/img/magnify.png" alt="Cautare">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.money.ro/feed/" /="" data-wpel-link="internal">
                                    <img src="https://www.money.ro/wp-content/themes/mny/img/rss.png" alt="RSS" >
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </div>
                </div>
            </div>
        </div>
        <script>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</script>





<span style="display:none;" > string(7) "politic"
 </span>

    <script src="https://www.money.ro/wp-content/themes/mny/js/lightbox.min.js"></script>
    <link href="https://www.money.ro/wp-content/themes/mny/css/lightbox.css" type="text/css" rel="stylesheet" />
    <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/jquery.mCustomScrollbar.css" />
    <script src="https://www.money.ro/wp-content/themes/mny/js/jquery.mCustomScrollbar.concat.min.js"></script>
<div id="fb-root"></div>
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.0&appId=1600827910137276";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="sub-menu headr">
        </div>
<div class="add1000x200">
	<!-- BrandingTop Add Start-->
		<div id="adoceanthinkdigitalroscitkiosme" ></div>
		<script type="text/javascript">
			ado.slave('adoceanthinkdigitalroscitkiosme', {myMaster: 'uJKQti4DN0f2Lsei61aqOQLCwsG6954usVWAoyTdRfT.67'});
		</script>
	</div>
    <!-- BrandingTop Add End-->
<div class="single-content-wrapper instant-articles-single-wrapper">
	<!-- Interstitial Add Start-->
	<div class="interstitial">
        <div id="adoceanthinkdigitalromegqbtrlby" ></div>
        <script type="text/javascript">
            ado.slave('adoceanthinkdigitalromegqbtrlby', {myMaster: 'uJKQti4DN0f2Lsei61aqOQLCwsG6954usVWAoyTdRfT.67'});
        </script>
	</div>
    <!-- Interstitial Add End-->


    <div id="6524e969e2" class="pagefair-acceptable" dims="728x90"></div>
	<div class="art-add728x90">
		<div id="adoceanthinkdigitalroqhckpxioki" class="add728x90 inline-block"></div>
		<script type="text/javascript">
			ado.slave('adoceanthinkdigitalroqhckpxioki', {myMaster: 'uJKQti4DN0f2Lsei61aqOQLCwsG6954usVWAoyTdRfT.67'});
		</script>
	</div>
        <div class="primary-content">
        <div class="breadcrumbs">
            <ul id="breadcrumbs"><li><a href="https://www.money.ro" data-wpel-link="internal">Home</a></li><li class="separator"> > </li><li></li><li><a href="https://www.money.ro/category/instant/" data-wpel-link="internal">Instant Articles</a></li><li class="separator"> ></li><li><a href="https://www.money.ro/category/politic/" data-wpel-link="internal">Politic</a></li><li></li><li class="separator"> > </li><li>„UDMR va decide cu o zi înaintea votului dacă susţine sau nu moţiunea...</li></ul>        </div>
        <a href="https://www.money.ro/wp-content/plugins/Cronix/upload/csekeattila.jpg" data-lightbox="galerie" data-title="" data-wpel-link="internal">
            <div class="thumbnail-single"  style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/csekeattila.jpg');">
            </div>
        </a>
        <div class="social-links">
            <div id="facebook-likes">
                <div class="fb-like" data-href="https://www.money.ro/udmr-va-decide-cu-o-zi-inaintea-votului-daca-sustine-sau-nu-motiunea-de-cenzura/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
            </div>
            <div class="separator-social"></div>
            <div class="twitter-tweets">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.money.ro/udmr-va-decide-cu-o-zi-inaintea-votului-daca-sustine-sau-nu-motiunea-de-cenzura/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Tweet</a>
            </div>

            <div class="mails-mail">
                 <a class="email" title="Email a friend" href="mailto:?to=&subject=„UDMR va decide cu o zi înaintea votului dacă susţine sau nu moţiunea de cenzură”&body=„Noi întotdeauna decidem cu o zi înainte (cum votează la moțiunea de cenzură - n.r.), în ziua respectivă dezbaterii, este o şedinţă reunită a grupurilor parlamentare de la Cameră şi Senat, aşa vom face şi săptămâna viitoare, în funcţie de ziua de miercuri sau joi, în care va fi votul, noi vom decide înainte cu o zi, probabil sau chiar în acea zi”, precizează senatorul.

&nbsp;

&nbsp;

Cseke Attila explică de ce ezită UDMR să spună clar dacă va susţine sau nu moţiunea de cenzură: „Noi am ridicat câteva chestiuni, întrebări, credem noi, de bun simţ, pe care le-am ridicat şi în sesiunea anterioară, când a fost moţiunea de cenzură anterioară. Dacă într-adevăr doresc să schimbe acest Guvern, dacă ai o alternativă la acest Guvern şi la această majoritate parlamentară, care astăzi încă există pe ansamblul Parlamentului, atunci trebuie să prezinţi nu numai nouă, UDMR-ului, ci şi societăţii din România, un program de guvernare, trebuie să spui principalele elemente, ce doreşti să faci, trebuie să spui pe cine propui candidat de prim-ministru, cine vor fi principalii miniştri, la Finanţe, la Sănătate, la Educaţie, la Transporturi, la Ministerul de Externe, că preluăm în câteva zile preşedinţia UE (...). Deocamdată, noi n-am primit aceste elemente, deşi le-am solicitat. Noi tindem să credem că de fapt nu se doreşte preluarea guvernării”.">
                    <img src="https://www.money.ro/wp-content/themes/mny/img/message_single.png" alt="Message"/>
                </a>
            </div>
            <div class="separator-social float-right"></div>
            <div class="comments-comment extr">
                  <a href="javascript:void(0)" data-wpel-link="internal">
                        <img src="https://www.money.ro/wp-content/themes/mny/img/chat_single.png" alt="Comentarii" />
                  </a>  
            </div>
            <script type="text/javascript" language="javascript">
                var btn_style = '37x65';
                var article_id = 315860;
                var mc_url = 'https://www.money.ro/udmr-va-decide-cu-o-zi-inaintea-votului-daca-sustine-sau-nu-motiunea-de-cenzura/';
            </script>


        </div>
        <div class="title-single">
           <h1> „UDMR va decide cu o zi înaintea votului dacă susţine sau nu moţiunea de cenzură”</h1>
        </div>
        <div class="subtitle-single">
            <h2> Liderul senatorilor UDMR, Cseke Attila, susține într-un interviu la RFI că PNL nu doreşte să preia guvernarea și că sub actuala conducere liberalii s-au distanţat de la anumite valori şi de la colaborarea bună cu formaţiunea maghiară.</h2>
        </div>
        <div class="clear"></div>
                <div class="content-line"><strong>Author:</strong> Alice Drăghici |<strong> Sursa: </strong> Money.ro | Publicat: 13.12.2018, 14:03 | <strong> Actualizat:</strong> 13.12.2018, 14:03</div>
        <div class="single-desc">
            <div class="actual-content" id="articleContent">
                <div class="add160x600">
                    <div id="adoceanthinkdigitalrozengfqlqlt" ></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalrozengfqlqlt', {myMaster: 'uJKQti4DN0f2Lsei61aqOQLCwsG6954usVWAoyTdRfT.67'});
                    </script>
                </div>
                <div id="fb-root"></div>
<p>„Noi întotdeauna decidem cu o zi înainte (cum votează la moțiunea de cenzură &#8211; n.r.), în ziua respectivă dezbaterii, este o şedinţă reunită a grupurilor parlamentare de la Cameră şi Senat, aşa vom face şi săptămâna viitoare, în funcţie de ziua de miercuri sau joi, în care va fi votul, noi vom decide înainte cu o zi, probabil sau chiar în acea zi”, precizează senatorul.</p>
<p>&nbsp;</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/90208/tag"></script></div>

<p>&nbsp;</p>
<p>Cseke Attila explică de ce ezită UDMR să spună clar dacă va susţine sau nu moţiunea de cenzură: „Noi am ridicat câteva chestiuni, întrebări, credem noi, de bun simţ, pe care le-am ridicat şi în sesiunea anterioară, când a fost moţiunea de cenzură anterioară. Dacă într-adevăr doresc să schimbe acest Guvern, dacă ai o alternativă la acest Guvern şi la această majoritate parlamentară, care astăzi încă există pe ansamblul Parlamentului, atunci trebuie să prezinţi nu numai nouă, UDMR-ului, ci şi societăţii din România, un program de guvernare, trebuie să spui principalele elemente, ce doreşti să faci, trebuie să spui pe cine propui candidat de prim-ministru, cine vor fi principalii miniştri, la Finanţe, la Sănătate, la Educaţie, la Transporturi, la Ministerul de Externe, că preluăm în câteva zile preşedinţia UE (&#8230;). Deocamdată, noi n-am primit aceste elemente, deşi le-am solicitat. Noi tindem să credem că de fapt nu se doreşte preluarea guvernării”.</p>
                <div id="taboola-below-article-thumbnails"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                    });
                </script>
				<div style="clear:both"> </div>
				<br /><br />

                <!-- start slave -->
                <div id="adoceanthinkdigitalrokcfkdojrly"></div>
                <script type="text/javascript">
                /* (c)AdOcean 2003-2018, thinkdigital_ro.Money.ro.Lifestyle.textlink 0 */
                ado.slave('adoceanthinkdigitalrokcfkdojrly', {myMaster: 'ods3hz_aJvT1_9ExdK09SobiAIqQDqOaihXDMxsWx9z.L7' });
                </script>
                <!--  end slave  -->


				<div class="add520x200">
                    <div id="adoceanthinkdigitalrouddhkinkps" ></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalrouddhkinkps', {myMaster: 'uJKQti4DN0f2Lsei61aqOQLCwsG6954usVWAoyTdRfT.67'});
                    </script>
                </div>
				
				<div id="ado-Ev9GbdoB4s1rfnC23Z29hG4_DZrR_KcVgISYWoM.jxD.C7"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textlink.textlink_1 */
				ado.placement({id: 'ado-Ev9GbdoB4s1rfnC23Z29hG4_DZrR_KcVgISYWoM.jxD.C7', server: 'thinkdigitalro.adocean.pl' });
				</script>		
				<div id="ado-0Pwwz67yJ74Ur.IKr6guV0QlXdyyv8btiY0l7QeiMcD.I7"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textlink.textlink_2 */
				ado.placement({id: 'ado-0Pwwz67yJ74Ur.IKr6guV0QlXdyyv8btiY0l7QeiMcD.I7', server: 'thinkdigitalro.adocean.pl' });
				</script>

				<div id="ado-WwHmcpeH0p3Zi5uEcLYxQ_3uLTzh1uceScs4kba6zvz.B7"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textlink.textlink_3 */
				ado.placement({id: 'ado-WwHmcpeH0p3Zi5uEcLYxQ_3uLTzh1uceScs4kba6zvz.B7', server: 'thinkdigitalro.adocean.pl' });
				</script>
            </div>
            <div class="single-content-sidebar">
            </div>
        </div>
                



    </div>
    <div class="facebook-comments">
        
		<fb:comments href="https://www.money.ro/udmr-va-decide-cu-o-zi-inaintea-votului-daca-sustine-sau-nu-motiunea-de-cenzura/" num_posts="5" width="699"></fb:comments>
        <div class="clear"></div>
    </div>
    <div class="sidebar">
                <div class="newsletter">
            <div class="newsletter-button instant-articles">
                <img src="https://www.money.ro/wp-content/themes/mny/img/newsletter.png" alt="Newsletter" />
            </div>
            <div class="letter">
                <div class="bolder">NEWSLETTER</div><br/>
                ESTI IN PAS CU CELE MAI NOI STIRI
            </div>
            
            <div class="clear"></div>
        </div>

        <div id="2273b6794f" class="pagefair-acceptable" dims="300x250"></div>

        <div id="adoceanthinkdigitalroopljntgqsu" class="add300x250"></div>
        <script type="text/javascript">
            ado.slave('adoceanthinkdigitalroopljntgqsu', {myMaster: 'uJKQti4DN0f2Lsei61aqOQLCwsG6954usVWAoyTdRfT.67'});
        </script>
            <div class="sub-sidebar">
                                    <div class="most-read convertor_valutar">
                        <div class="most-read-title bolder">
                            Convertor Valutar
                        </div>
                        <div class="convertor_contant">
                            <!-- START cod - CursValutarBNR.net -->
                            <!--<a href="http://cursvalutarbnr.net/convertor_valutar.php" title="Convertor Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#FFFFFF;" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Convertor Valutar</a>-->
                            <script language="JavaScript" src="https://cursvalutarbnr.net/f2.php?cul=FFFFFF" type="text/javascript">
                            </script><noscript><a href="http://cursvalutarbnr.net/convertor_valutar.php" title="convertor valutar" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Convertor Valutar</a></noscript>
                            <!-- END cod - CursValutarBNR.net -->
                        </div>                        
                    </div>
                                                    <div class="most-read instant-articles-single-most-read">
                        <div class="most-read-title bolder">
                            Stiri similare
                        </div>
                    </div>
                    <div class="most-read-news">
                                                                            <div class="most-read-news-item" >
                                <a href="https://www.money.ro/usr-condamnatul-dragnea-blocheaza-de-doua-luni-un-eventual-referendum-pentru-fara-penali/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Liviu Dragnea4.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Instant Articles                                    | 19:16                                    <div class="most-read-title-item"><a href="https://www.money.ro/usr-condamnatul-dragnea-blocheaza-de-doua-luni-un-eventual-referendum-pentru-fara-penali/" data-wpel-link="internal">USR: Condamnatul Dragnea blochează de două... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/bloomberg-bomba-dintre-nato-si-rusia-a-inceput-sa-ticaie-in-balcani/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/NATO2.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Instant Articles                                    | 19:13                                    <div class="most-read-title-item"><a href="https://www.money.ro/bloomberg-bomba-dintre-nato-si-rusia-a-inceput-sa-ticaie-in-balcani/" data-wpel-link="internal">Bloomberg: Bomba dintre NATO şi Rusia „a... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/salariu-minim-pentru-angajatii-bancilor-pana-la-patru-salarii-compensatorii-la-concedieri/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/banca-ghiseu.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Banci                                    | 19:09                                    <div class="most-read-title-item"><a href="https://www.money.ro/salariu-minim-pentru-angajatii-bancilor-pana-la-patru-salarii-compensatorii-la-concedieri/" data-wpel-link="internal">Salariu minim pentru angajații băncilor.... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/teodorovici-era-cat-pe-ce-sa-circule-cu-o-masina-furata/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/eugen-teodorovici1-465x390.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Auto                                    | 19:07                                    <div class="most-read-title-item"><a href="https://www.money.ro/teodorovici-era-cat-pe-ce-sa-circule-cu-o-masina-furata/" data-wpel-link="internal">Teodorovici era cât pe ce să circule cu... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/video-parcarile-din-italia-s-au-umplut-de-masini-cu-numere-romanesti-abandonate/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/politia italia.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Auto                                    | 16:02                                    <div class="most-read-title-item"><a href="https://www.money.ro/video-parcarile-din-italia-s-au-umplut-de-masini-cu-numere-romanesti-abandonate/" data-wpel-link="internal">VIDEO. Parcările din Italia s-au umplut... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/klaus-iohannis-despre-oug-pentru-coduri-asta-pur-si-simplu-nu-se-poate/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Klaus Iohannis2.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Instant Articles                                    | 15:58                                    <div class="most-read-title-item"><a href="https://www.money.ro/klaus-iohannis-despre-oug-pentru-coduri-asta-pur-si-simplu-nu-se-poate/" data-wpel-link="internal">Klaus Iohannis despre OUG pentru coduri:... </a></div>

                                </div>
                            </div>
                        
                    </div>

                                <div id="adoceanthinkdigitalroladqqqqunp" class="add300x250"></div>
                <script type="text/javascript">
                    ado.slave('adoceanthinkdigitalroladqqqqunp', {myMaster: 'uJKQti4DN0f2Lsei61aqOQLCwsG6954usVWAoyTdRfT.67'});
                </script>
            

                <div class="most-read instant-articles-single-most-read">
                    <div class="most-read-title bolder">
                        Cele mai Citite stiri
                        <div class="timeframe24">24H</div> |
                        <div class="timeframe7 timeframe-active"> 7 ZILE </div>
                    </div>
                </div>
                <div class="most-read-news most-read-bews-fix">
                    


    <!-- start slave -->
    <div id="adoceanthinkdigitalroygiihxpfli"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2018, thinkdigital_ro.Money.ro.Lifestyle.300x250_1 */
    ado.slave('adoceanthinkdigitalroygiihxpfli', {myMaster: 'ods3hz_aJvT1_9ExdK09SobiAIqQDqOaihXDMxsWx9z.L7' });
    </script>
    <!--  end slave  -->

    <!-- start slave -->
    <div id="adoceanthinkdigitalrovhpokujkvd"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2018, thinkdigital_ro.Money.ro.Lifestyle.300x250_2 */
    ado.slave('adoceanthinkdigitalrovhpokujkvd', {myMaster: 'ods3hz_aJvT1_9ExdK09SobiAIqQDqOaihXDMxsWx9z.L7' });
    </script>
    <!--  end slave  -->
    
    <!-- start slave -->
    <div id="adoceanthinkdigitalrosigfordpby"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2018, thinkdigital_ro.Money.ro.Lifestyle.300x250_3 */
    ado.slave('adoceanthinkdigitalrosigfordpby', {myMaster: 'ods3hz_aJvT1_9ExdK09SobiAIqQDqOaihXDMxsWx9z.L7' });
    </script>
    <!--  end slave  -->

    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/moise-guran-despre-alianta-vestului-cea-mai-mare-greseala-pe-care-o-poate-face-bucurestiul/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/moise.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 21:10                <div class="most-read-title-item"><a href="https://www.money.ro/moise-guran-despre-alianta-vestului-cea-mai-mare-greseala-pe-care-o-poate-face-bucurestiul/" data-wpel-link="internal">Moise Guran, despre Alianța Vestului:... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/breaking-news-o-noua-fabrica-auto-in-romania/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/componenteauto.jpg')" ></div></a>
            <div class="most-read-category" >
                General | 9:11                <div class="most-read-title-item"><a href="https://www.money.ro/breaking-news-o-noua-fabrica-auto-in-romania/" data-wpel-link="internal">BREAKING NEWS: O nouă fabrică AUTO în... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/dosarul-lui-dragnea-la-completul-din-care-face-parte-judecatorul-care-i-a-condamnat-pe-nastase-si-udrea/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/dragneal.jpg')" ></div></a>
            <div class="most-read-category" >
                Actualitate | 12:05                <div class="most-read-title-item"><a href="https://www.money.ro/dosarul-lui-dragnea-la-completul-din-care-face-parte-judecatorul-care-i-a-condamnat-pe-nastase-si-udrea/" data-wpel-link="internal">Dosarul lui Dragnea, la completul din care... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/profesor-de-economie-pensiile-smecherilor-vor-fi-de-12-de-ori-mai-mari-decat-ale-fraierilor/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/pensie-1.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 10:46                <div class="most-read-title-item"><a href="https://www.money.ro/profesor-de-economie-pensiile-smecherilor-vor-fi-de-12-de-ori-mai-mari-decat-ale-fraierilor/" data-wpel-link="internal">Profesor de economie: Pensiile şmecherilor... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/limba-maghiara-oficiala-in-romania-recomandarea-onu/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/e9237634d23dadb7b19b11d5dd4c0620-605x443.jpg')" ></div></a>
            <div class="most-read-category" >
                General | 9:22                <div class="most-read-title-item"><a href="https://www.money.ro/limba-maghiara-oficiala-in-romania-recomandarea-onu/" data-wpel-link="internal">Limba MAGHIARĂ, OFICIALĂ în ROMÂNIA!... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/psd-in-cadere-libera-sondajul-care-anunta-sfarsitul-lui-dragnea/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Liviu Dragnea5.jpeg.jpg')" ></div></a>
            <div class="most-read-category" >
                Instant Articles | 8:59                <div class="most-read-title-item"><a href="https://www.money.ro/psd-in-cadere-libera-sondajul-care-anunta-sfarsitul-lui-dragnea/" data-wpel-link="internal">PSD, în cădere liberă! Sondajul care... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/bugetar-cu-o-leafa-mai-mare-decat-a-presedintelui-romaniei-desi-este-de-opt-luni-in-arest-la-domiciliu/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/bani-3-1024x683.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 15:25                <div class="most-read-title-item"><a href="https://www.money.ro/bugetar-cu-o-leafa-mai-mare-decat-a-presedintelui-romaniei-desi-este-de-opt-luni-in-arest-la-domiciliu/" data-wpel-link="internal">Bugetar cu o leafă mai mare decât a Preşedintelui... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/dezvaluirea-lui-tiriac-il-baga-si-pe-asta-in-inchisoare/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Ion-Tiriac-sursa-foto-Libertatea.jpg')" ></div></a>
            <div class="most-read-category" >
                General | 8:46                <div class="most-read-title-item"><a href="https://www.money.ro/dezvaluirea-lui-tiriac-il-baga-si-pe-asta-in-inchisoare/" data-wpel-link="internal">DEZVĂLUIREA lui ȚIRIAC: &#8220;Îl bagă... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/ziua-si-dezvaluirea-victor-ponta-loveste-din-nou/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/ponta-dragnea-88675700-49283100-63847800-605x404.jpg')" ></div></a>
            <div class="most-read-category" >
                Instant Articles | 8:53                <div class="most-read-title-item"><a href="https://www.money.ro/ziua-si-dezvaluirea-victor-ponta-loveste-din-nou/" data-wpel-link="internal">Ziua și dezvăluirea. VICTOR PONTA lovește... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/ave-alianta-care-sperie-bucurestiul/" data-wpel-link="internal"> <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/alianta_vestului_53311100.jpg')" ></div></a>
            <div class="most-read-category" >
                Instant Articles | 9:19                <div class="most-read-title-item"><a href="https://www.money.ro/ave-alianta-care-sperie-bucurestiul/" data-wpel-link="internal">AVE, alianța care sperie Bucureștiul... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
                    <div id="adoceanthinkdigitalroyakgeokjso" class="add300x250 dissapear"></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalroyakgeokjso', {myMaster: 'uJKQti4DN0f2Lsei61aqOQLCwsG6954usVWAoyTdRfT.67'});
                    </script>
					   <div id="adoceanthinkdigitalrovbrmhleocj" class="add300x250 dissapear"></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalrovbrmhleocj', {myMaster: 'uJKQti4DN0f2Lsei61aqOQLCwsG6954usVWAoyTdRfT.67'});
                    </script>
					<div class="scroll-fix-sidebar" ></div>
                </div>
<div class="clear"></div>
            </div>
        <div class="clear"></div>
    </div>
            <div class="clear"></div>
</div>

<script>
		$(window).load(function(){
			$(".sub-sidebar").mCustomScrollbar({
				theme:'minimal-dark'
			});
		});

</script>
<script>
    $(".comments-comment").click(function() {
        $('html, body').animate({
            scrollTop: $(".facebook-comments").offset().top
        }, 1000);
        setTimeout(function(){
            $('.facebook-comments').css('background','rgba(0,0,0,.15)');
        },900);
        setTimeout(function(){
            $('.facebook-comments').css('background','#fff');
        },1150);
    });
    
    $('.timeframe24').click(function(){
        $('.timeframe7').removeClass('timeframe-active');
        $('.timeframe24').addClass('timeframe-active');
        $.ajax({
            type: 'POST',
            url: 'https://www.money.ro/wp-content/themes/mny/page-templates/custom-sidebar.php',
            data: {timeframe: '1 day ago'},
            dataType: 'html',
            success:function(result){
                $('.most-read-news').html(result);
            }
        });
    });
    $('.timeframe7').click(function(){
        $('.timeframe24').removeClass('timeframe-active');
        $('.timeframe7').addClass('timeframe-active');
        $.ajax({
            type: 'POST',
            url: 'https://www.money.ro/wp-content/themes/mny/page-templates/custom-sidebar.php',
            data: {timeframe: '1 week ago'},
            success:function(result){
                $('.most-read-news').html(result);
            }
        });
    });
</script>
<div id="ado-3Qw1V6Ng3U0bAMAv7L614gtq82_jY7J4Q_yW7W0jaoL.77"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textads.textads */
ado.placement({id: 'ado-3Qw1V6Ng3U0bAMAv7L614gtq82_jY7J4Q_yW7W0jaoL.77', server: 'thinkdigitalro.adocean.pl' });
</script>

<style>
    p{    margin: 10px 0px;}
    .alignleft {
        float: left;
        margin-right: 18px;
    }
</style>

<div class="footer">
 <div class="footer-up">
     <div class="menu-footer">
         <div class="menu-footer-container"><ul id="menu-footer" class="menu-footer-menu"><li id="menu-item-237961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237961"><a href="#" data-wpel-link="internal"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.money.ro/category/economie/" data-wpel-link="internal">Economie</a></li>
	<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1361"><a href="https://www.money.ro/category/economie/banci/" data-wpel-link="internal">Banci</a></li>
	<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="https://www.money.ro/category/economie/auto/" data-wpel-link="internal">Auto</a></li>
	<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://www.money.ro/category/economie/imobiliare/" data-wpel-link="internal">Imobiliare</a></li>
	<li id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="https://www.money.ro/category/economie/markets/" data-wpel-link="internal">Markets</a></li>
	<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362"><a href="https://www.money.ro/category/economie/companii/" data-wpel-link="internal">Companii</a></li>
	<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363"><a href="https://www.money.ro/category/economie/curs-valutar/" data-wpel-link="internal">Curs Valutar</a></li>
</ul>
</li>
<li id="menu-item-237962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237962"><a href="#" data-wpel-link="internal"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1353"><a href="https://www.money.ro/category/actualitate/" data-wpel-link="internal">Actualitate</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.money.ro/category/actualitate/social/" data-wpel-link="internal">Social</a></li>
	<li id="menu-item-1355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.money.ro/category/actualitate/justitie/" data-wpel-link="internal">Justitie</a></li>
	<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.money.ro/category/sanatate/" data-wpel-link="internal">Sanatate</a></li>
	<li id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356"><a href="https://www.money.ro/category/actualitate/mediu/" data-wpel-link="internal">Mediu</a></li>
	<li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.money.ro/category/actualitate/invatamant/" data-wpel-link="internal">Invatamant</a></li>
	<li id="menu-item-247359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247359"><a href="https://www.money.ro/category/actualitate/opinii/" data-wpel-link="internal">Opinii</a></li>
</ul>
</li>
<li id="menu-item-237963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237963"><a href="#" data-wpel-link="internal"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1370"><a href="https://www.money.ro/category/techscience/" data-wpel-link="internal">Tech&#038;Science</a></li>
	<li id="menu-item-1372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1372"><a href="https://www.money.ro/category/techscience/internet/" data-wpel-link="internal">Internet</a></li>
	<li id="menu-item-1376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1376"><a href="https://www.money.ro/category/techscience/telecom/" data-wpel-link="internal">Telecom</a></li>
	<li id="menu-item-1375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375"><a href="https://www.money.ro/category/techscience/tehnologie/" data-wpel-link="internal">Tehnologie</a></li>
	<li id="menu-item-1374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://www.money.ro/category/techscience/stiinta/" data-wpel-link="internal">Stiinta</a></li>
	<li id="menu-item-1373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1373"><a href="https://www.money.ro/category/techscience/software/" data-wpel-link="internal">Software</a></li>
	<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="https://www.money.ro/category/techscience/gadgets/" data-wpel-link="internal">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-237964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237964"><a href="#" data-wpel-link="internal"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1366"><a href="https://www.money.ro/category/europa/" data-wpel-link="internal">Europa</a></li>
	<li id="menu-item-1369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1369"><a href="https://www.money.ro/category/politic/" data-wpel-link="internal">Politic</a></li>
	<li id="menu-item-1367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1367"><a href="https://www.money.ro/category/externe/" data-wpel-link="internal">Externe</a></li>
	<li id="menu-item-1368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1368"><a href="https://www.money.ro/category/lifestyle/" data-wpel-link="internal">Lifestyle</a></li>
</ul>
</li>
</ul></div>     </div>
     <div class="footer-col3">
         <div class="titluri">
             Informatii
         </div>

         <div class="footer-info">
             <a href="https://www.money.ro/termeni-si-conditii/" data-wpel-link="internal"> Termeni si conditii</a>
             <a href="https://www.money.ro/termeni-si-conditii-cookies/" data-wpel-link="internal"> Cookies</a>
             <a href="https://www.money.ro/despre-noi/" data-wpel-link="internal"> Despre noi</a>
             <a href="https://www.money.ro/contact/" data-wpel-link="internal"> Contact</a>
         </div>
     </div>
     <div class="footer-col4">
         <div class="titluri">
             Servicii aditionale
         </div>

         <div class="footer-info">
             <a href="#" data-wpel-link="internal"> Streaming</a>
             <a href="#" data-wpel-link="internal"> Revista</a>
             <a href="#" data-wpel-link="internal"> Publicatii</a>
         </div>
     </div>
     <div class="clear"></div>
 </div>
    <div class="lower-footer">

        <div class="footer-col1">
            <div class="logo">
                <img src="https://www.money.ro/wp-content/themes/mny/img/logo-main.png" alt="Money"/>
            </div>
            <br />
            <div class="copy">
                &copy; 2015 MONEY.RO <br />
                Toate drepturile rezervate.
            </div>
        </div>
        <div class="footer-col2">
            <div class="titluri">
                Social Media
            </div><br />
            urmariti-ne pe <br />
            <div class="facebook"><a target="_blank" href="https://www.facebook.com/moneyro" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="https://www.money.ro/wp-content/themes/mny/img/facebook.png" alt="Facebook"></a></div>
            <div class="twitter"><a target="_blank" href="https://twitter.com/MoneyRoNews" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="https://www.money.ro/wp-content/themes/mny/img/twitter.png" alt="Twitter"></a></div>
            <div class="rss"><a target="_blank" href="https://www.money.ro/feed" data-wpel-link="internal"><img src="https://www.money.ro/wp-content/themes/mny/img/rss-black.png" alt="RSS"></a></div>
            <br/>
            <div class="adc"><div class="text-adc">Webdesign by Adcentric </div><a href="http://www.adcentric.ro" target="_blank" data-wpel-link="external" rel="external noopener noreferrer"><img src="https://www.money.ro/wp-content/themes/mny/img/adc.png" alt="Webdesign and Development by Adcentric"></a></div>
        </div>
    </div>
</div>

<!-- begin js pacontainer - money -->

<script src="https://pacontainer.s3.amazonaws.com/ro/money.js" type="text/javascript"></script>

<!-- end tag -->

<script type="text/javascript">
(function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = 'https://www.money.ro/wp-content/themes/mny/js/spring.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
})();
</script>


<div id="ado-gnABaQdnbK66ebEbakpxzsJVEEhPdUL6hDCTN2iUp6f.Y7"></div>

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'ED694B68961F4708';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<script type="text/javascript">
    /* (c)AdOcean 2003-2015, thinkdigital_ro.Money.ro.Textlink.inread */
    ado.placement({id: 'ado-gnABaQdnbK66ebEbakpxzsJVEEhPdUL6hDCTN2iUp6f.Y7', server: 'thinkdigitalro.adocean.pl' });
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>

<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.money.ro/wp-content/themes/mny/js/navigation.js?ver=20140711'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email-ul introdus nu este corect","name_error":"Numele nu este corect","surname_error":"The last name is not correct","privacy_error":"Trebuie sa acceptati termenii si conditiile."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.7'></script>
<script type='text/javascript' src='https://www.money.ro/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Din 25 mai money.ro respectă și aplică noua politică de protecție a datelor cu caracter personal și modificările propuse de Regulamentul (UE) 2016/679. Înainte de a continua navigarea pe Website-ul nostru te rugăm să aloci timpul necesar pentru a citi și înțelege conținutul <a href="/politica-de-cookie/" data-wpel-link="internal">Politicii de Cookie</a> și al <a href="/politica-de-confidentialitate/" data-wpel-link="internal">Politicii de confidențialitate</a>.
Prin continuarea navigării pe Website-ul nostru confirmi acceptarea utilizării fişierelor de tip cookie, însă nu uita că poți modifica în orice moment setările acestor fişiere cookie urmând instrucțiunile din Politica de Cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default cn-button" data-wpel-link="internal">SUNT DE ACORD</a>
				</div>
				
			</div>
<script type="text/javascript">
    avandor_account="14bfa6bb14875e45bba028a21ed38046";
    var avandor = document.createElement('script');
    avandor.type = 'text/javascript';
    avandor.async = true;
    avandor.src = '//profiling.avandor.com/platform.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
    
    jQuery(document).ready(function(){

        
                jQuery("body.postid-295803 > div.single-content-wrapper.general-single-wrapper > div.primary-content > a > div").attr("style","background-image: url(https://www.money.ro/wp-content/uploads/2018/02/unnamed.jpg) !important");
        
        
    });    
</script>


</body>
</html>