<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ro-RO">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ro-RO">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="ro-RO">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
        <title>Scăldatul INTERZIS în Lacul Sfânta Ana. Aici se află cea mai pură apă din România | Money</title>
        <link rel="profile" href="https://gmpg.org/xfn/11" />
        <link rel="pingback" href="https://www.money.ro/xmlrpc.php" />
        <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
        <link rel="shortcut icon" type="image/png" href="https://www.money.ro/wp-content/themes/mny/img/favicon.png" />

                <!--[if lt IE 9]>
        <script src="https://www.money.ro/wp-content/themes/mny/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        
<!-- All in One SEO Pack 2.2.6.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="Panourile prin care turiştii sunt avertizaţi că scăldatul în lac este interzis au fost amplasate în urmă cu aproximativ două săptămâni, reprezentanţii" />

<meta name="keywords" itemprop="keywords" content="actualitate,instant articles,mediu" />

<link rel="canonical" href="https://www.money.ro/scaldatul-interzis-in-lacul-sfanta-ana-aici-se-afla-cea-mai-pura-apa-din-romania/" />
<!-- /all in one seo pack -->
<link rel="amphtml" href="https://www.money.ro/scaldatul-interzis-in-lacul-sfanta-ana-aici-se-afla-cea-mai-pura-apa-din-romania/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Money &raquo; Flux" href="https://www.money.ro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.money.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://www.money.ro/wp-content/themes/mny/style.css?ver=4.9.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://www.money.ro/wp-content/themes/mny/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.money.ro/wp-content/plugins/newsletter/subscription/style.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.money.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.money.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"ro_RO","version":"v2.7","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='https://www.money.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.money.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.money.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.money.ro/?p=300761' />
<link rel="alternate" type="application/json+oembed" href="https://www.money.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.money.ro%2Fscaldatul-interzis-in-lacul-sfanta-ana-aici-se-afla-cea-mai-pura-apa-din-romania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.money.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.money.ro%2Fscaldatul-interzis-in-lacul-sfanta-ana-aici-se-afla-cea-mai-pura-apa-din-romania%2F&#038;format=xml" />
        <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/reset.css" />
        <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/main.css" />
        <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/jquery.cookiebar.css" />
        <meta property="fb:app_id" content="1600827910137276"/>
        <meta property="fb:admins" content="100000008523006" /> 
        <script src="https://www.money.ro/wp-content/themes/mny/js/jquery-2.1.1.min.js"></script>
        <script src="https://www.money.ro/wp-content/themes/mny/js/waypoints.min.js"></script>
        <script src="https://www.money.ro/wp-content/themes/mny/js/waypoints-sticky.min.js"></script>
        <script src="https://www.money.ro/wp-content/themes/mny/js/jquery.cookiebar.js"></script>
<script async type="text/javascript" src="//hm732.com/ffjgsryd1ui1n8dr11p8f7o8ixgiy6xojf3.js"></script>

        <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
        <script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2014 */
            if (typeof ado !== "object") {
                ado = {};
                ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                };
            }
            ado.config({mode: "old", xml: false, characterEncoding: true});
            ado.preview({enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7"});
        </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18741045-27', 'www.money.ro');
  ga('send', 'pageview');

</script>
        <script type="text/javascript">
            var springq =
                    springq || [];
            springq.push({
                "s": "moneyro",
                "cp": "Money",
                "url": document.location.href
            });
        </script>
        <script type="text/javascript">
            $(document).ready(function () {
                $.cookieBar({
                    message: 'Money.ro foloseste cookie-uri proprii si ale tertilor. Continuarea navigarii implica acceptarea lor. <a href="https://www.money.ro/termeni-si-conditii-cookies/" > Afla mai multe </a>',
                    acceptText: 'Inchide X',
                    expireDays: 365
                });
            });
        </script>

        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article: 'auto'});
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/somasocial-money/loader.js');
        </script>

                    <meta property="og:site_name" content="money.ro"/>
            <meta property="og:type" content="article" />
            <meta property="og:url"             content="https://www.money.ro/scaldatul-interzis-in-lacul-sfanta-ana-aici-se-afla-cea-mai-pura-apa-din-romania/" />
            <meta property="og:title"           content="Scăldatul INTERZIS în Lacul Sfânta Ana. Aici se află cea mai pură apă din România" />
            <meta property="og:description"     content="Scăldatul în Lacul Sfânta Ana nu mai este permis din această vară, acest lucru fiind prevăzut în Planul de Management al rezervaţiei, intrat în vigoare de curând, pentru a proteja calitatea apei." />
            <meta property="og:image"           content="https://www.money.ro/wp-content/plugins/Cronix/upload/Lacul66555.jpg" />

                        <!-- start master -->
        <script type="text/javascript">
            /* (c)AdOcean 2003-2010, MASTER: f5web_ro.money.ro Nou.Site */
            ado.master({id: 'c.FQRVxr58CpEQcy1LoK_t3y0i8RHD4_2VmdTYYNU9X.D7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString()});
        </script>
        <!--  end master  -->
        <script>
            var timeframe = '1 week ago';
        </script>
        
        <!-- Cxense SATI script begin -->
        <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927422']);
        cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
        <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense SATI script end -->        
        
        
        
		
		<meta property="fb:pages" content="141577799220803" />
		
		

        		
		
    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-300761 single-format-standard actualitate-parent-cat custom-font-enabled">
        
        <div class="search-box">
            <div class="search-box-cent">
<form role="search" method="get" id="searchform" class="searchform" action="https://www.money.ro/">
    <div class="search-form">
        <input type="submit" id="searchsubmit" value="" />
        <span class="close-search"> x </span>
        <input type="text" value="" name="s" id="s" />

    </div>
</form>            </div>
        </div>
        <script type="text/javascript">
                //<![CDATA[
                if (typeof newsletter_check !== "function") {
                    window.newsletter_check = function (f) {
                        var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
                        if (!re.test(f.elements["ne"].value)) {
                            alert("Email-ul introdus nu este corect");
                            return false;
                        }
                        if (f.elements["ny"] && !f.elements["ny"].checked) {
                            alert("Va rugam sa cititi si sa acceptati Termenii si conditiile");
                            return false;
                        }
                        return true;
                    }
                }
                //]]&gt;
        </script>
        <div class="news-overlay" style="z-index: 99999;"></div>
        <form id="newsletter-form"  style="z-index: 9999999!important;" method="post" action="https://www.money.ro/wp-content/plugins/newsletter/do/subscribe.php" onsubmit="return newsletter_check(this)">
            <div class="newsletter-pop">
                <div class="close-pop">x</div>
                <input type="text" name="nn" placeholder="Nume" required /> <br/>
                <input type="email" name="ne" placeholder="Email" required /> <br/>
                <input type="checkbox" name="ny" required /> <label> Sunt de acord cu termenii si conditiile money.ro.<br/></label>
                <input type="submit" name="send" value="INSCRIERE"/>
                <div class="news-submit-message"></div>
            </div>

        </form>
        <div class="header-wrapper">



            <div class="content-wrapper"  style="position:relative" >



                           <div class="logo">
                    <a href="https://www.money.ro" ><div class="logos"><img class="actualitate-logos" src="https://www.money.ro/wp-content/themes/mny/img/logos.png" alt="Money.ro" /></div></a>
                </div>
                <div class="extra">
                    <ul>
                        <li>
                            <div class="eur-container">
                                <div class="extra-img"> EUR</div>
                                <span>4.6569</span>
                            </div>
                            <div class="usd-container">
                                <div class="extra-img"> USD</div>
                                <span>3.8936</span>
                            </div>
                        </li>
                        <li>
                            <img class="weather-icon" src="https://www.money.ro/wp-content/themes/mny/img/c32.png" />
                            <span>29&deg; C</span>
                            <div class="weather-detail">
                                <span><img src="https://www.money.ro/wp-content/themes/mny/img/c32.png" alt="Vremea" ></span>
                                <div class="oras"> Bucuresti </div>
                                <div class="clear"></div>
                                <div class="vreme-stats"> Vant <br/><br/> <span>18</span> km/h</div>
                                <div class="vreme-stats"> Umiditate <br/> <br/> <span>23</span>%</div>
                                <div class="vreme-stats"> Presiune <br/><br/> <span> 33965 </span>hPa </div>

                            </div>
                        </li>

                    </ul>
                </div>
            </div>
            <div class="sticky-wrapper">
                <div class="menu-wrapper">
                    <div class="content-wrapper">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-238018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-238018"><a href="https://www.money.ro/"><div class=menu-logo></div></a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1325"><a href="https://www.money.ro/"><img class="current-cat-color" src="https://www.money.ro/wp-content/themes/mny/img/home_icon.png" /> <span class="for-mob">Toate</span></a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1316"><a href="https://www.money.ro/category/economie/">Economie</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1315"><a href="https://www.money.ro/category/actualitate/">Actualitate</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="https://www.money.ro/category/europa/">Europa</a></li>
<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="https://www.money.ro/category/politic/">Politic</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="https://www.money.ro/category/externe/">Externe</a></li>
<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1322"><a href="https://www.money.ro/category/techscience/">Tech&#038;Science</a></li>
<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="https://www.money.ro/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-296669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296669"><a href="https://www.money.ro/category/comunicate/">Comunicate</a></li>
<li id="menu-item-295238" class="hide_desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-295238"><a href="https://www.money.ro/convertor-valutar/">Convertor Valutar</a></li>
</ul></div>                        <div class="right-menu">
                            <ul>
                                <li>
                                    <a id="search-box" href="javascript:void(0)" />
                                    <img src="https://www.money.ro/wp-content/themes/mny/img/magnify.png" alt="Cautare">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.money.ro/feed/" />
                                    <img src="https://www.money.ro/wp-content/themes/mny/img/rss.png" alt="RSS" >
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </div>
                </div>
            </div>
        </div>
        <script>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</script>





<span style="display:none;" > string(16) "instant-articles"
 </span>

    <script src="https://www.money.ro/wp-content/themes/mny/js/lightbox.min.js"></script>
    <link href="https://www.money.ro/wp-content/themes/mny/css/lightbox.css" type="text/css" rel="stylesheet" />
    <link rel="stylesheet" href="https://www.money.ro/wp-content/themes/mny/css/jquery.mCustomScrollbar.css" />
    <script src="https://www.money.ro/wp-content/themes/mny/js/jquery.mCustomScrollbar.concat.min.js"></script>
<div id="fb-root"></div>
<script>(function(d){
  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
  js = d.createElement('script'); js.id = id; js.async = true;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.0&appId=1600827910137276";
  d.getElementsByTagName('head')[0].appendChild(js);
}(document));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div class="sub-menu headr">
        <ul class="section-submenu"><li ><a href="https://www.money.ro/category/actualitate/justitie/">Justitie</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/actualitate/mediu/">Mediu</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/actualitate/social/">Social</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/actualitate/sanatate/">Sanatate</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/actualitate/invatamant/">Invatamant</a></li> <li>|</li> <li ><a href="https://www.money.ro/category/actualitate/opinii/">Opinii</a></li></ul></div>
<div class="add1000x200">
	<!-- BrandingTop Add Start-->
		<div id="adoceanthinkdigitalrokbkocxsiba" ></div>
		<script type="text/javascript">
			ado.slave('adoceanthinkdigitalrokbkocxsiba', {myMaster: 'c.FQRVxr58CpEQcy1LoK_t3y0i8RHD4_2VmdTYYNU9X.D7'});
		</script>
	</div>
    <!-- BrandingTop Add End-->
<div class="single-content-wrapper actualitate-single-wrapper">
	<!-- Interstitial Add Start-->
	<div class="interstitial">
        <div id="adoceanthinkdigitalrouciljrgsgq" ></div>
        <script type="text/javascript">
            ado.slave('adoceanthinkdigitalrouciljrgsgq', {myMaster: 'c.FQRVxr58CpEQcy1LoK_t3y0i8RHD4_2VmdTYYNU9X.D7'});
        </script>
	</div>
    <!-- Interstitial Add End-->


    <div id="6524e969e2" class="pagefair-acceptable" dims="728x90"></div>
	<div class="art-add728x90">
		<div id="adoceanthinkdigitalroyfefhwnupa" class="add728x90 inline-block"></div>
		<script type="text/javascript">
			ado.slave('adoceanthinkdigitalroyfefhwnupa', {myMaster: 'c.FQRVxr58CpEQcy1LoK_t3y0i8RHD4_2VmdTYYNU9X.D7'});
		</script>
	</div>
        <div class="primary-content">
        <div class="breadcrumbs">
            <ul id="breadcrumbs"><li><a href="https://www.money.ro">Home</a></li><li class="separator"> > </li><li></li><li><a href="https://www.money.ro/category/actualitate/">Actualitate</a></li><li class="separator"> ></li><li><a href="https://www.money.ro/category/instant/">Instant Articles</a></li><li></li><li class="separator"> > </li><li>Scăldatul INTERZIS în Lacul Sfânta Ana. Aici se află cea mai pură...</li></ul>        </div>
        <a href="https://www.money.ro/wp-content/plugins/Cronix/upload/Lacul66555.jpg" data-lightbox="galerie" data-title="">
            <div class="thumbnail-single"  style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Lacul66555.jpg');">
            </div>
        </a>
        <div class="social-links">
            <div id="facebook-likes">
                <div class="fb-like" data-href="https://www.money.ro/scaldatul-interzis-in-lacul-sfanta-ana-aici-se-afla-cea-mai-pura-apa-din-romania/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
            </div>
            <div class="separator-social"></div>
            <div class="twitter-tweets">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.money.ro/scaldatul-interzis-in-lacul-sfanta-ana-aici-se-afla-cea-mai-pura-apa-din-romania/">Tweet</a>
            </div>

            <div class="mails-mail">
                 <a class="email" title="Email a friend" href="mailto:?to=&subject=Scăldatul INTERZIS în Lacul Sfânta Ana. Aici se află cea mai pură apă din România&body=Panourile prin care turiştii sunt avertizaţi că scăldatul în lac este interzis au fost amplasate în urmă cu aproximativ două săptămâni, reprezentanţii administraţiei rezervaţiei susţinând că decizia a fost luată pentru a se evita poluarea apei de către cei care se scăldau după ce foloseau loţiuni de protecţie solară.

„În 2017, pe 12 decembrie, a apărut în Monitorul Oficial Planul de management al Lacului Sfânta Ana şi Tinovului Mohos, în care o nouă reglementare este că scăldatul este interzis. Excepţie fac concursurile organizate de triatlon, duatlon sau cele organizate anual care au ca probă şi nataţia. S-a lua această hotărâre pentru protejarea valorilor naturale şi pentru a proteja lacul, pentru că vara, când sunt foarte mulţi turişti, care nu aşteaptă să se usuce loţiunea de soare, în luna august apare o peliculă de loţiune deasupra apei. Apa din lac provine doar de la ploaie şi zăpadă, este foarte curată primăvara şi ar fi păcat să o poluăm”, a explicat Gavrilă Hadâmbaş, şef al serviciului de pază al Rezervaţiei Naturale Lacul Sfânta Ana-Tinovul Mohoş.

La rândul său, inginerul Darvas Janos din cadrul Sistemului de Gospodărire a Apelor Harghita a precizat că interzicerea scăldatului în Lacul Sfânta Ana s-a decis după îndelungi consultări şi în urma analizelor realizate de specialişti, care au arătat faptul că, în timp, scăldatul în lac va putea duce la înrăutăţirea calităţii apei.

„Decizia a fost luată pentru a proteja calitatea apei şi întreaga zonă, care este arie naturală. (...) După ce omul se dă pe corp cu unele substanţe, loţiuni de îngrijire a corpului, de protejare împotriva razelor solare şi intră în apă, o parte din aceste substanţe rămân pe suprafaţă, creează o peliculă şi introduc atât poluarea cu aceste substanţe cât şi efecte care apar în urma izolării acestei suprafeţe”, a declarat Darvas Janos, pentru AGERPRES.

Acesta şi-a exprimat speranţa că turiştii vor înţelege că decizia a fost luată pentru a proteja lacul şi că vor alege pentru scăldat alte locuri, unde nu se pune în pericol o arie naturală protejată.

„Dacă se continuă în ritmul acesta se va ajunge la o înrăutăţire simţitoare (a calităţii apei, n.r.) şi pentru a se evita acest lucru s-a luat decizia interzicerii scăldatului. Există ştranduri, bazine, SPA-uri, locuri unde efectul nu este atât de semnificativ şi nu contribuie la distrugerea unor zone protejate, sperăm că lumea va înţelege”, a conchis Darvas Janos.

Situat la aproximativ 950 de metri altitudine, lacul Sfânta Ana, singurul lac vulcanic din România, se întinde pe 20 de hectare şi are o adâncime de şapte metri. Nefiind alimentată de izvoare, apa lacului provine numai din ploi şi din topirea zăpezii şi este foarte curată, aproape distilată, într-un litru de apă găsindu-se 0,029 de miligrame de minerale.

Zona este vizitată în fiecare an de zeci de mii de turişti, atraşi de frumuseţile şi legendele locului.

&nbsp;">
                    <img src="https://www.money.ro/wp-content/themes/mny/img/message_single.png" alt="Message"/>
                </a>
            </div>
            <div class="separator-social float-right"></div>
            <div class="comments-comment extr">
                  <a href="javascript:void(0)">
                        <img src="https://www.money.ro/wp-content/themes/mny/img/chat_single.png" alt="Comentarii" />
                  </a>  
            </div>
            <script type="text/javascript" language="javascript">
                var btn_style = '37x65';
                var article_id = 300761;
                var mc_url = 'https://www.money.ro/scaldatul-interzis-in-lacul-sfanta-ana-aici-se-afla-cea-mai-pura-apa-din-romania/';
            </script>


        </div>
        <div class="title-single">
           <h1> Scăldatul INTERZIS în Lacul Sfânta Ana. Aici se află cea mai pură apă din România</h1>
        </div>
        <div class="subtitle-single">
            <h2> Scăldatul în Lacul Sfânta Ana nu mai este permis din această vară, acest lucru fiind prevăzut în Planul de Management al rezervaţiei, intrat în vigoare de curând, pentru a proteja calitatea apei.</h2>
        </div>
        <div class="clear"></div>
                <div class="content-line"><strong>Author:</strong> Cristina Popovici |<strong> Sursa: </strong> Money.ro | Publicat: 04.05.2018, 16:48 | <strong> Actualizat:</strong> 04.05.2018, 16:48</div>
        <div class="single-desc">
            <div class="actual-content" id="articleContent">
                <div class="add160x600">
                    <div id="adoceanthinkdigitalrordprmoqgpp" ></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalrordprmoqgpp', {myMaster: 'c.FQRVxr58CpEQcy1LoK_t3y0i8RHD4_2VmdTYYNU9X.D7'});
                    </script>
                </div>
                <div id="fb-root"></div>
<p>Panourile prin care turiştii sunt avertizaţi că scăldatul în lac este interzis au fost amplasate în urmă cu aproximativ două săptămâni, reprezentanţii administraţiei rezervaţiei susţinând că decizia a fost luată pentru a se evita poluarea apei de către cei care se scăldau după ce foloseau loţiuni de protecţie solară.</p>
<p><em>„În 2017, pe 12 decembrie, a apărut în Monitorul Oficial Planul de management al Lacului Sfânta Ana şi Tinovului Mohos, în care o nouă reglementare este că scăldatul este interzis. Excepţie fac concursurile organizate de triatlon, duatlon sau cele organizate anual care au ca probă şi nataţia. S-a lua această hotărâre pentru protejarea valorilor naturale şi pentru a proteja lacul, pentru că vara, când sunt foarte mulţi turişti, care nu aşteaptă să se usuce loţiunea de soare, în luna august apare o peliculă de loţiune deasupra apei. Apa din lac provine doar de la ploaie şi zăpadă, este foarte curată primăvara şi ar fi păcat să o poluăm”</em>, a explicat Gavrilă Hadâmbaş, şef al serviciului de pază al Rezervaţiei Naturale Lacul Sfânta Ana-Tinovul Mohoş.</p>
<p>La rândul său, inginerul Darvas Janos din cadrul Sistemului de Gospodărire a Apelor Harghita a precizat că interzicerea scăldatului în Lacul Sfânta Ana s-a decis după îndelungi consultări şi în urma analizelor realizate de specialişti, care au arătat faptul că, în timp, scăldatul în lac va putea duce la înrăutăţirea calităţii apei.</p>
<p><em>„Decizia a fost luată pentru a proteja calitatea apei şi întreaga zonă, care este arie naturală. (&#8230;) După ce omul se dă pe corp cu unele substanţe, loţiuni de îngrijire a corpului, de protejare împotriva razelor solare şi intră în apă, o parte din aceste substanţe rămân pe suprafaţă, creează o peliculă şi introduc atât poluarea cu aceste substanţe cât şi efecte care apar în urma izolării acestei suprafeţe”</em>, a declarat Darvas Janos, pentru <a href="https://www.agerpres.ro/social/2018/04/23/harghita-scaldatul-in-lacul-sfanta-ana-a-fost-interzis-pentru-protejarea-calitatii-apei--95968" target="_blank" rel="noopener" data-skip-linkfix="1">AGERPRES</a>.</p>
<p>Acesta şi-a exprimat speranţa că turiştii vor înţelege că decizia a fost luată pentru a proteja lacul şi că vor alege pentru scăldat alte locuri, unde nu se pune în pericol o arie naturală protejată.</p>
<p><em>„Dacă se continuă în ritmul acesta se va ajunge la o înrăutăţire simţitoare (a calităţii apei, n.r.) şi pentru a se evita acest lucru s-a luat decizia interzicerii scăldatului. Există ştranduri, bazine, SPA-uri, locuri unde efectul nu este atât de semnificativ şi nu contribuie la distrugerea unor zone protejate, sperăm că lumea va înţelege”</em>, a conchis Darvas Janos.</p>
<p>Situat la aproximativ 950 de metri altitudine, lacul Sfânta Ana, singurul lac vulcanic din România, se întinde pe 20 de hectare şi are o adâncime de şapte metri. Nefiind alimentată de izvoare, apa lacului provine numai din ploi şi din topirea zăpezii şi este foarte curată, aproape distilată, într-un litru de apă găsindu-se 0,029 de miligrame de minerale.</p>
<p>Zona este vizitată în fiecare an de zeci de mii de turişti, atraşi de frumuseţile şi legendele locului.</p>
<p>&nbsp;</p>
                <div id="taboola-below-article-thumbnails"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                    });
                </script>
				<div style="clear:both"> </div>
				<br /><br />



				<div class="add520x200">
                    <div id="adoceanthinkdigitalromnktooofqy" ></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalromnktooofqy', {myMaster: 'c.FQRVxr58CpEQcy1LoK_t3y0i8RHD4_2VmdTYYNU9X.D7'});
                    </script>
                </div>
				
				<div id="ado-Ev9GbdoB4s1rfnC23Z29hG4_DZrR_KcVgISYWoM.jxD.C7"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textlink.textlink_1 */
				ado.placement({id: 'ado-Ev9GbdoB4s1rfnC23Z29hG4_DZrR_KcVgISYWoM.jxD.C7', server: 'thinkdigitalro.adocean.pl' });
				</script>		
				<div id="ado-0Pwwz67yJ74Ur.IKr6guV0QlXdyyv8btiY0l7QeiMcD.I7"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textlink.textlink_2 */
				ado.placement({id: 'ado-0Pwwz67yJ74Ur.IKr6guV0QlXdyyv8btiY0l7QeiMcD.I7', server: 'thinkdigitalro.adocean.pl' });
				</script>

				<div id="ado-WwHmcpeH0p3Zi5uEcLYxQ_3uLTzh1uceScs4kba6zvz.B7"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textlink.textlink_3 */
				ado.placement({id: 'ado-WwHmcpeH0p3Zi5uEcLYxQ_3uLTzh1uceScs4kba6zvz.B7', server: 'thinkdigitalro.adocean.pl' });
				</script>
            </div>
            <div class="single-content-sidebar">
            </div>
        </div>
                



    </div>
    <div class="facebook-comments">
        
		<fb:comments href="https://www.money.ro/scaldatul-interzis-in-lacul-sfanta-ana-aici-se-afla-cea-mai-pura-apa-din-romania/" num_posts="5" width="699"></fb:comments>
        <div class="clear"></div>
    </div>
    <div class="sidebar">
                <div class="newsletter">
            <div class="newsletter-button actualitate">
                <img src="https://www.money.ro/wp-content/themes/mny/img/newsletter.png" alt="Newsletter" />
            </div>
            <div class="letter">
                <div class="bolder">NEWSLETTER</div><br/>
                ESTI IN PAS CU CELE MAI NOI STIRI
            </div>
            
            <div class="clear"></div>
        </div>

        <div id="2273b6794f" class="pagefair-acceptable" dims="300x250"></div>

        <div id="adoceanthinkdigitalrownnefslghq" class="add300x250"></div>
        <script type="text/javascript">
            ado.slave('adoceanthinkdigitalrownnefslghq', {myMaster: 'c.FQRVxr58CpEQcy1LoK_t3y0i8RHD4_2VmdTYYNU9X.D7'});
        </script>
            <div class="sub-sidebar">
                                    <div class="most-read convertor_valutar">
                        <div class="most-read-title bolder">
                            Convertor Valutar
                        </div>
                        <div class="convertor_contant">
                            <!-- START cod - CursValutarBNR.net -->
                            <!--<a href="http://cursvalutarbnr.net/convertor_valutar.php" title="Convertor Valutar" style="text-decoration: none; font-size:18px; font-family: Tahoma; color:#FFFFFF;">Convertor Valutar</a>-->
                            <script language="JavaScript" src="https://cursvalutarbnr.net/f2.php?cul=FFFFFF" type="text/javascript">
                            </script><noscript><a href="http://cursvalutarbnr.net/convertor_valutar.php" title="convertor valutar">Convertor Valutar</a></noscript>
                            <!-- END cod - CursValutarBNR.net -->
                        </div>                        
                    </div>
                                                    <div class="most-read actualitate-single-most-read">
                        <div class="most-read-title bolder">
                            Stiri similare
                        </div>
                    </div>
                    <div class="most-read-news">
                                                                            <div class="most-read-news-item" >
                                <a href="https://www.money.ro/breaking-news-gabriel-oprea-a-ramas-fara-avere/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/gabriel-oprea2_3.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Instant Articles                                    | 18:04                                    <div class="most-read-title-item"><a href="https://www.money.ro/breaking-news-gabriel-oprea-a-ramas-fara-avere/">BREAKING NEWS: Gabriel Oprea a rămas FĂRĂ... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/scaldatul-interzis-in-lacul-sfanta-ana-aici-se-afla-cea-mai-pura-apa-din-romania/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Lacul66555.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Instant Articles                                    | 16:48                                    <div class="most-read-title-item"><a href="https://www.money.ro/scaldatul-interzis-in-lacul-sfanta-ana-aici-se-afla-cea-mai-pura-apa-din-romania/">Scăldatul INTERZIS în Lacul Sfânta Ana.... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/ultima-ora-prima-din-cele-3-legi-ale-justitiei-a-fost-contestata-de-klaus-iohannis-la-ccr/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/ki.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Instant Articles                                    | 12:41                                    <div class="most-read-title-item"><a href="https://www.money.ro/ultima-ora-prima-din-cele-3-legi-ale-justitiei-a-fost-contestata-de-klaus-iohannis-la-ccr/">Ultima oră: Prima din cele 3 legi ale justiției... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/inaugurat-cu-fast-in-prezenta-lui-dragnea-bazinul-din-focsani-de-32-de-milioane-de-lei-este-in-continuare-inchis/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/bazinfocsani.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Instant Articles                                    | 10:40                                    <div class="most-read-title-item"><a href="https://www.money.ro/inaugurat-cu-fast-in-prezenta-lui-dragnea-bazinul-din-focsani-de-32-de-milioane-de-lei-este-in-continuare-inchis/">Inaugurat cu fast în prezența lui Dragnea,... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/un-oras-din-romania-aproape-de-starea-de-urgenta/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/PloiestiOO.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Instant Articles                                    | 7:49                                    <div class="most-read-title-item"><a href="https://www.money.ro/un-oras-din-romania-aproape-de-starea-de-urgenta/">Un oraș din România, aproape de starea... </a></div>

                                </div>
                            </div>
                                                    <div class="most-read-news-item" >
                                <a href="https://www.money.ro/un-primar-a-ramas-fara-facebook-dupa-ce-i-a-facut-de-ras-pe-sateni-pe-net/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Facebook.jpg')" ></div></a>
                                <div class="most-read-category" >
                                    Instant Articles                                    | 7:45                                    <div class="most-read-title-item"><a href="https://www.money.ro/un-primar-a-ramas-fara-facebook-dupa-ce-i-a-facut-de-ras-pe-sateni-pe-net/">Un primar a rămas FĂRĂ Facebook după... </a></div>

                                </div>
                            </div>
                        
                    </div>

                                <div id="adoceanthinkdigitalrotoelipflcl" class="add300x250"></div>
                <script type="text/javascript">
                    ado.slave('adoceanthinkdigitalrotoelipflcl', {myMaster: 'c.FQRVxr58CpEQcy1LoK_t3y0i8RHD4_2VmdTYYNU9X.D7'});
                </script>
            

                <div class="most-read actualitate-single-most-read">
                    <div class="most-read-title bolder">
                        Cele mai Citite stiri
                        <div class="timeframe24">24H</div> |
                        <div class="timeframe7 timeframe-active"> 7 ZILE </div>
                    </div>
                </div>
                <div class="most-read-news most-read-bews-fix">
                    


    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/cea-mai-puternica-lovitura-pentru-industria-petrolului-toata-lumea-credea-ca-e-o-gluma-in-urma-cu-sapte-ani/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/10-preview-big-3.jpg')" ></div></a>
            <div class="most-read-category" >
                General | 10:38                <div class="most-read-title-item"><a href="https://www.money.ro/cea-mai-puternica-lovitura-pentru-industria-petrolului-toata-lumea-credea-ca-e-o-gluma-in-urma-cu-sapte-ani/">Cea mai puternică LOVITURĂ pentru industria... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/liviu-dragnea-este-de-negasit-dupa-vacanta-de-1-mai-ce-face-liderul-psd/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/liviu-dragnea-a-fost-condamnat-in-dosarul-referendumul-465x390.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 11:17                <div class="most-read-title-item"><a href="https://www.money.ro/liviu-dragnea-este-de-negasit-dupa-vacanta-de-1-mai-ce-face-liderul-psd/">Liviu Dragnea este de NEGĂSIT după vacanța... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/sfarsitul-erei-diesel-cea-mai-mare-fabrica-de-automobile-de-acest-tip-din-germania-incepe-inlocuirea-masinilor/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/volkswagen.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 16:37                <div class="most-read-title-item"><a href="https://www.money.ro/sfarsitul-erei-diesel-cea-mai-mare-fabrica-de-automobile-de-acest-tip-din-germania-incepe-inlocuirea-masinilor/">Sfârşitul erei diesel! Cea mai mare fabrică... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/elon-musk-ar-putea-fi-dat-afara-din-fruntea-tesla/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Elon Musk.jpg')" ></div></a>
            <div class="most-read-category" >
                Externe | 7:08                <div class="most-read-title-item"><a href="https://www.money.ro/elon-musk-ar-putea-fi-dat-afara-din-fruntea-tesla/">Elon Musk ar putea fi dat afară din fruntea... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/prognoza-preturile-si-cursul-vor-exploda-pana-la-sfarsitul-anului-cat-va-costa-1-euro/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/euro.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 17:49                <div class="most-read-title-item"><a href="https://www.money.ro/prognoza-preturile-si-cursul-vor-exploda-pana-la-sfarsitul-anului-cat-va-costa-1-euro/">Prognoză: Prețurile și cursul vor exploda... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/cum-faci-sa-nu-ramai-niciodata-fara-baterie-la-telefon/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/21-main-16-605x426.jpg')" ></div></a>
            <div class="most-read-category" >
                Tech&amp;Science | 9:31                <div class="most-read-title-item"><a href="https://www.money.ro/cum-faci-sa-nu-ramai-niciodata-fara-baterie-la-telefon/">Cum faci să nu rămâi niciodată fără... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/dezastru-in-dreptul-anaf-veniturile-fiscale-intra-pe-minus/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/anaf222_84099100_10717900.jpg')" ></div></a>
            <div class="most-read-category" >
                General | 9:55                <div class="most-read-title-item"><a href="https://www.money.ro/dezastru-in-dreptul-anaf-veniturile-fiscale-intra-pe-minus/">Dezastru în dreptul ANAF: veniturile fiscale... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/cea-mai-puternica-femeie-din-business-ul-romanesc-preda-stafeta/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Mariana Gheorghe.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 17:43                <div class="most-read-title-item"><a href="https://www.money.ro/cea-mai-puternica-femeie-din-business-ul-romanesc-preda-stafeta/">Cea mai puternică femeie din business-ul... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/teodorovici-le-am-zis-anaf-nu-mai-popriti-conturi-de-sarbatorile-legale-nu-mai-blocati-toate-conturile-unui-contribuabil/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Eugen Teodorovici.jpg')" ></div></a>
            <div class="most-read-category" >
                Economie | 6:55                <div class="most-read-title-item"><a href="https://www.money.ro/teodorovici-le-am-zis-anaf-nu-mai-popriti-conturi-de-sarbatorile-legale-nu-mai-blocati-toate-conturile-unui-contribuabil/">Teodorovici: Le-am zis ANAF. Nu mai popriţi... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="most-read-news-item" >
        <div class="sidebar-posts">
            <a href="https://www.money.ro/paradis-fiscal-in-ue-tara-care-scuteste-strainii-de-taxe-si-atrage-cei-mai-multi-migranti-din-europa/" > <div class="most-read-thumbnail" style="background-image:url('https://www.money.ro/wp-content/plugins/Cronix/upload/Lisabona.jpg')" ></div></a>
            <div class="most-read-category" >
                Europa | 14:50                <div class="most-read-title-item"><a href="https://www.money.ro/paradis-fiscal-in-ue-tara-care-scuteste-strainii-de-taxe-si-atrage-cei-mai-multi-migranti-din-europa/">Paradis fiscal în UE. Țara care scutește... </a></div>

            </div>
            <div class="clear"></div>
        </div>
    </div>
                    <div id="adoceanthinkdigitalroqplrlmppbg" class="add300x250 dissapear"></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalroqplrlmppbg', {myMaster: 'c.FQRVxr58CpEQcy1LoK_t3y0i8RHD4_2VmdTYYNU9X.D7'});
                    </script>
					   <div id="adoceanthinkdigitalronadipjjusb" class="add300x250 dissapear"></div>
                    <script type="text/javascript">
                        ado.slave('adoceanthinkdigitalronadipjjusb', {myMaster: 'c.FQRVxr58CpEQcy1LoK_t3y0i8RHD4_2VmdTYYNU9X.D7'});
                    </script>
					<div class="scroll-fix-sidebar" ></div>
                </div>
<div class="clear"></div>
            </div>
        <div class="clear"></div>
    </div>
            <div class="clear"></div>
</div>

<script>
		$(window).load(function(){
			$(".sub-sidebar").mCustomScrollbar({
				theme:'minimal-dark'
			});
		});

</script>
<script>
    $(".comments-comment").click(function() {
        $('html, body').animate({
            scrollTop: $(".facebook-comments").offset().top
        }, 1000);
        setTimeout(function(){
            $('.facebook-comments').css('background','rgba(0,0,0,.15)');
        },900);
        setTimeout(function(){
            $('.facebook-comments').css('background','#fff');
        },1150);
    });
    
    $('.timeframe24').click(function(){
        $('.timeframe7').removeClass('timeframe-active');
        $('.timeframe24').addClass('timeframe-active');
        $.ajax({
            type: 'POST',
            url: 'https://www.money.ro/wp-content/themes/mny/page-templates/custom-sidebar.php',
            data: {timeframe: '1 day ago'},
            dataType: 'html',
            success:function(result){
                $('.most-read-news').html(result);
            }
        });
    });
    $('.timeframe7').click(function(){
        $('.timeframe24').removeClass('timeframe-active');
        $('.timeframe7').addClass('timeframe-active');
        $.ajax({
            type: 'POST',
            url: 'https://www.money.ro/wp-content/themes/mny/page-templates/custom-sidebar.php',
            data: {timeframe: '1 week ago'},
            success:function(result){
                $('.most-read-news').html(result);
            }
        });
    });
</script>
<div id="ado-3Qw1V6Ng3U0bAMAv7L614gtq82_jY7J4Q_yW7W0jaoL.77"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Money.ro.Textads.textads */
ado.placement({id: 'ado-3Qw1V6Ng3U0bAMAv7L614gtq82_jY7J4Q_yW7W0jaoL.77', server: 'thinkdigitalro.adocean.pl' });
</script>

<style>
    p{    margin: 10px 0px;}
    .alignleft {
        float: left;
        margin-right: 18px;
    }
</style>

<div class="footer">
 <div class="footer-up">
     <div class="menu-footer">
         <div class="menu-footer-container"><ul id="menu-footer" class="menu-footer-menu"><li id="menu-item-237961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237961"><a href="#"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.money.ro/category/economie/">Economie</a></li>
	<li id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1361"><a href="https://www.money.ro/category/economie/banci/">Banci</a></li>
	<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="https://www.money.ro/category/economie/auto/">Auto</a></li>
	<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://www.money.ro/category/economie/imobiliare/">Imobiliare</a></li>
	<li id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="https://www.money.ro/category/economie/markets/">Markets</a></li>
	<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362"><a href="https://www.money.ro/category/economie/companii/">Companii</a></li>
	<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363"><a href="https://www.money.ro/category/economie/curs-valutar/">Curs Valutar</a></li>
</ul>
</li>
<li id="menu-item-237962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237962"><a href="#"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1353"><a href="https://www.money.ro/category/actualitate/">Actualitate</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.money.ro/category/actualitate/social/">Social</a></li>
	<li id="menu-item-1355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1355"><a href="https://www.money.ro/category/actualitate/justitie/">Justitie</a></li>
	<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1357"><a href="https://www.money.ro/category/actualitate/sanatate/">Sanatate</a></li>
	<li id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1356"><a href="https://www.money.ro/category/actualitate/mediu/">Mediu</a></li>
	<li id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1354"><a href="https://www.money.ro/category/actualitate/invatamant/">Invatamant</a></li>
	<li id="menu-item-247359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247359"><a href="https://www.money.ro/category/actualitate/opinii/">Opinii</a></li>
</ul>
</li>
<li id="menu-item-237963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237963"><a href="#"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1370"><a href="https://www.money.ro/category/techscience/">Tech&#038;Science</a></li>
	<li id="menu-item-1372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1372"><a href="https://www.money.ro/category/techscience/internet/">Internet</a></li>
	<li id="menu-item-1376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1376"><a href="https://www.money.ro/category/techscience/telecom/">Telecom</a></li>
	<li id="menu-item-1375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1375"><a href="https://www.money.ro/category/techscience/tehnologie/">Tehnologie</a></li>
	<li id="menu-item-1374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://www.money.ro/category/techscience/stiinta/">Stiinta</a></li>
	<li id="menu-item-1373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1373"><a href="https://www.money.ro/category/techscience/software/">Software</a></li>
	<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="https://www.money.ro/category/techscience/gadgets/">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-237964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237964"><a href="#"><div></div></a>
<ul class="sub-menu">
	<li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1366"><a href="https://www.money.ro/category/europa/">Europa</a></li>
	<li id="menu-item-1369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1369"><a href="https://www.money.ro/category/politic/">Politic</a></li>
	<li id="menu-item-1367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1367"><a href="https://www.money.ro/category/externe/">Externe</a></li>
	<li id="menu-item-1368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1368"><a href="https://www.money.ro/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
</ul></div>     </div>
     <div class="footer-col3">
         <div class="titluri">
             Informatii
         </div>

         <div class="footer-info">
             <a href="https://www.money.ro/termeni-si-conditii/" > Termeni si conditii</a>
             <a href="https://www.money.ro/termeni-si-conditii-cookies/" > Cookies</a>
             <a href="https://www.money.ro/despre-noi/" > Despre noi</a>
             <a href="https://www.money.ro/contact/" > Contact</a>
         </div>
     </div>
     <div class="footer-col4">
         <div class="titluri">
             Servicii aditionale
         </div>

         <div class="footer-info">
             <a href="#" > Streaming</a>
             <a href="#" > Revista</a>
             <a href="#" > Publicatii</a>
         </div>
     </div>
     <div class="clear"></div>
 </div>
    <div class="lower-footer">

        <div class="footer-col1">
            <div class="logo">
                <img src="https://www.money.ro/wp-content/themes/mny/img/logo-main.png" alt="Money"/>
            </div>
            <br />
            <div class="copy">
                &copy; 2015 MONEY.RO <br />
                Toate drepturile rezervate.
            </div>
        </div>
        <div class="footer-col2">
            <div class="titluri">
                Social Media
            </div><br />
            urmariti-ne pe <br />
            <div class="facebook"><a target="_blank" href="https://www.facebook.com/moneyro" rel="nofollow" ><img src="https://www.money.ro/wp-content/themes/mny/img/facebook.png" alt="Facebook"></a></div>
            <div class="twitter"><a target="_blank" href="https://twitter.com/MoneyRoNews" rel="nofollow" ><img src="https://www.money.ro/wp-content/themes/mny/img/twitter.png" alt="Twitter"></a></div>
            <div class="rss"><a target="_blank" href="https://www.money.ro/feed" ><img src="https://www.money.ro/wp-content/themes/mny/img/rss-black.png" alt="RSS"></a></div>
            <br/>
            <div class="adc"><div class="text-adc">Webdesign by Adcentric </div><a href="http://www.adcentric.ro" target="_blank"><img src="https://www.money.ro/wp-content/themes/mny/img/adc.png" alt="Webdesign and Development by Adcentric"></a></div>
        </div>
    </div>
</div>

<!-- begin js pacontainer - money -->

<script src="https://pacontainer.s3.amazonaws.com/ro/money.js" type="text/javascript"></script>

<!-- end tag -->

<script type="text/javascript">
(function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = 'https://www.money.ro/wp-content/themes/mny/js/spring.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
})();
</script>


<div id="ado-gnABaQdnbK66ebEbakpxzsJVEEhPdUL6hDCTN2iUp6f.Y7"></div>

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'ED694B68961F4708';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<script type="text/javascript">
    /* (c)AdOcean 2003-2015, thinkdigital_ro.Money.ro.Textlink.inread */
    ado.placement({id: 'ado-gnABaQdnbK66ebEbakpxzsJVEEhPdUL6hDCTN2iUp6f.Y7', server: 'thinkdigitalro.adocean.pl' });
</script>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>

<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.money.ro/wp-content/themes/mny/js/navigation.js?ver=20140711'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email-ul introdus nu este corect","name_error":"Numele nu este corect","surname_error":"The last name is not correct","privacy_error":"Trebuie sa acceptati termenii si conditiile."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.money.ro/wp-content/plugins/newsletter/subscription/validate.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.money.ro/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<script type="text/javascript">
    avandor_account="14bfa6bb14875e45bba028a21ed38046";
    var avandor = document.createElement('script');
    avandor.type = 'text/javascript';
    avandor.async = true;
    avandor.src = '//profiling.avandor.com/platform.js';
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
    
    jQuery(document).ready(function(){

        
                jQuery("body.postid-295803 > div.single-content-wrapper.general-single-wrapper > div.primary-content > a > div").attr("style","background-image: url(https://www.money.ro/wp-content/uploads/2018/02/unnamed.jpg) !important");
        
        
    });    
</script>


</body>
</html>